Démarrage très lent de l'explorateur, Chrome,...

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Démarrage très lent de l'explorateur, Chrome,...

Messagepar juraph » 08 Aoû 2015 16:18

Bonjour à tous,
Bizarrement il y a un temps d'attente très important avant le démarrage de l'explorateur et Chrome (d'autres aussi peut être).
Il est impossible d'ouvrir un répertoire dans l'explorateur !
Pourriez vous jeter un œil sur le rapport zhpdiag: http://www.cjoint.com/c/EHipn6aGu5B

Merci pour votre aide.
Dernière édition par juraph le 13 Aoû 2015 10:01, édité 2 fois.
juraph
Libellulien Junior
Libellulien Junior
 
Messages: 101
Inscription: 02 Juin 2011 16:24

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar zaede » 09 Aoû 2015 17:32

Bonjour juraph, ce PC est clean.
Ce doit être chrome qui fait sa mijaurée pour ne pas changer
Télécharge ResetBrowser sur le bureau
  • Double clic ou clic droit et exécuter en tant qu'administrateur pour Vista et plus sur ResetBrowser pour le lancer
  • Clique sur réinitialiser Chrome
  • Le programme fini, relance le navigateur
Avatar de l’utilisateur
zaede
Super Libellulien
Super Libellulien
 
Messages: 2747
Inscription: 10 Sep 2011 21:53

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar juraph » 09 Aoû 2015 21:33

Bonsoir Zaede,
Il y a un problème.
Le clic droit sur resetbrowser n'ouvre pas la menu contextuel.
Ca tourne mais rien ne se passe !
As tu une autre idée ?
juraph
Libellulien Junior
Libellulien Junior
 
Messages: 101
Inscription: 02 Juin 2011 16:24

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar zaede » 09 Aoû 2015 22:06

Suit ce tuto, et réinitialise chrome


Réinitialiser Chrome
Avatar de l’utilisateur
zaede
Super Libellulien
Super Libellulien
 
Messages: 2747
Inscription: 10 Sep 2011 21:53

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar juraph » 10 Aoû 2015 14:19

Bonjour Zaede,

J'ai suivi la procédure de Lenapache mais le démarrage de Chrome est toujours extrêmement lent.
Même remarque pour Windows explorer.

Que puis je faire d'autre ?

Merci pour ton aide.
juraph
Libellulien Junior
Libellulien Junior
 
Messages: 101
Inscription: 02 Juin 2011 16:24

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar zaede » 10 Aoû 2015 22:50

Re, ah les joies de win8....

Avec Windows 8 , ouvre l'interface Modern UI (Ex Metro) puis tape cmd.
Ensuite, clic droit sur la zone de texte, puis clique sur Exécuter comme administrateur.
Dans la fenêtre qui s'ouvre, tape en respectant les intervalles:

CHKDSK /r/f

Valide par OK

Au message suivant:

"CHKDSK ne peut s'exécuter parce que le volume est utilisé par un autre processus. Voulez-vous que ce volume soit vérifié au prochain redémarrage du système ? (O/N)


Clique sur O (oui)

Redémarre le PC et patiente jusqu'à la fin du scan qui peut durer plus d'une heure. En cas de gros problèmes d'erreurs disk, il peut s'écouler beaucoup plus de temps encore
Avatar de l’utilisateur
zaede
Super Libellulien
Super Libellulien
 
Messages: 2747
Inscription: 10 Sep 2011 21:53

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar juraph » 11 Aoû 2015 12:51

Bonjour Zaede,

Super cela re-fonctionne à nouveau.
Je suis juste étonné de ne pas avoir de rapport du chkdsk.

Encore merci pour ton aide.
juraph
Libellulien Junior
Libellulien Junior
 
Messages: 101
Inscription: 02 Juin 2011 16:24

Re: [resolu]Démarrage très lent de l'explorateur, Chrome,...

Messagepar zaede » 12 Aoû 2015 22:51

Bonsoir juraph

Regarde ce tuto, c'est mentionné
Avatar de l’utilisateur
zaede
Super Libellulien
Super Libellulien
 
Messages: 2747
Inscription: 10 Sep 2011 21:53

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar juraph » 13 Aoû 2015 10:07

Bonjour Zaede,
Je rouvre ce post car les problèmes de lenteur ont recommencé.
Avec l'explorateur Windows, j'essaie d'ouvrir le C:
La barre de progression défile jusqu'au bout mais rien ne s'affiche.
J'ai procédé comme expliqué dans le tuto ci-dessus et le disque C: est intègre.
L'ennui c'est que ce phénomène ne se produit pas tout le temps !!

J'ai refait un zhpdiag dont voici le rapport:
http://www.cjoint.com/c/EHnje3UPxfB

Merci pour ton aide.
juraph
Libellulien Junior
Libellulien Junior
 
Messages: 101
Inscription: 02 Juin 2011 16:24

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar zaede » 13 Aoû 2015 21:33

Bonjour juraph

Script ZHPFix

Avertissement : Ces instructions ne concernent que cet ordinateur. Elles ne doivent pas être appliquées sur un autre sous peine de l'endommager
Le temps de téléchargement du script a été volontairement limité à 4 jours passé ce délai il ne sera plus disponible

Image et installer ZHPFix (de Nicolas coolman)

  • Clique sur ce lien http://www.cjoint.com/c/EHnuGJ2yV3m
  • Sur la page qui s'ouvre clic droit et Tout sélectionner
  • Refais un clic droit et Copier
  • Double clique sur le raccourci de ZHPFix qui est sur le bureau. Image
  • Pour Vista, Windows 7et 8 fais un clic droit sur le raccourci de ZHPFix et Exécuter en tant qu’administrateur
  • Clique sur Image
  • Le texte copié dans le presse papiers s'affichera dans la fenêtre de ZHPFix
  • Clique sur GO Image
  • Confirme le nettoyage des données si demandé, patiente le temps du traitement
  • Un rapport nommé ZHPFixReport.txt sera créé et sauvegardé sur le bureau poste son contenu en lien dans ta prochaine réponse
  • Ce rapport se trouve aussi ici C:\Users\username\AppData\Roaming\ZHP\ZHPFix[R*].txt

Nouveau scan ZHPDiag

Refais un scan avec ZHPDiag poste ensuite son rapport en lien
Note : Tu as deux rapports à me faire parvenir.
Avatar de l’utilisateur
zaede
Super Libellulien
Super Libellulien
 
Messages: 2747
Inscription: 10 Sep 2011 21:53

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar juraph » 17 Aoû 2015 08:56

Bonjour Zaede,
Honte à moi, je suis revenu dans le forum hier et le lien était déjà désactivé.
Mille excuses.
Pourrais-tu m'envoyer un nouveau lien ?
Merci beaucoup.
juraph
Libellulien Junior
Libellulien Junior
 
Messages: 101
Inscription: 02 Juin 2011 16:24

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar juraph » 17 Aoû 2015 20:08

Bonsoir Zaede,
Voici les rapports:
Zhpfix: http://www.cjoint.com/c/EHrtacfdoHH
Zhpdiag: http://www.cjoint.com/c/EHrtijeFXPH

Merci encore pour ton aide.
juraph
Libellulien Junior
Libellulien Junior
 
Messages: 101
Inscription: 02 Juin 2011 16:24

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar zaede » 17 Aoû 2015 21:47

Re, ce PC fonctionne bien?
Avatar de l’utilisateur
zaede
Super Libellulien
Super Libellulien
 
Messages: 2747
Inscription: 10 Sep 2011 21:53

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar juraph » 17 Aoû 2015 21:51

ben il y a parfois des lenteurs dans windows explorer quand je demande d'ouvrir le disque C.
la barre de progression défile mais je ne vois pas les répertoires du C.
J'ai d'autres disques qui eux ne posent pas de problème.
juraph
Libellulien Junior
Libellulien Junior
 
Messages: 101
Inscription: 02 Juin 2011 16:24

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar zaede » 18 Aoû 2015 23:02

Re, il faudrait tester ce disque avec hdtunes

Installe le programme en veillant a décocher la case des sponsors si cette case est présente
Lance ensuite l'analyse
Avatar de l’utilisateur
zaede
Super Libellulien
Super Libellulien
 
Messages: 2747
Inscription: 10 Sep 2011 21:53

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar juraph » 19 Aoû 2015 11:14

Bonjour Zaede,

Voici le résultat de l'analyse:
http://www.cjoint.com/c/EHtkmK6spoH

Merci.
juraph
Libellulien Junior
Libellulien Junior
 
Messages: 101
Inscription: 02 Juin 2011 16:24

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar zaede » 19 Aoû 2015 21:13

Re, clique sur error scan puis start
Verifie bien que tu scannes le disque système, les autres n'apporte rien a la résolution du problème
Avatar de l’utilisateur
zaede
Super Libellulien
Super Libellulien
 
Messages: 2747
Inscription: 10 Sep 2011 21:53

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar juraph » 22 Aoû 2015 20:23

Bonsoir Zaede,

Voici le résultat:
http://www.cjoint.com/c/EHwtuWLWNDH

Tout semble en ordre et pour le moment tout est normal.
Je vais cloturer ce post.
Encore une fois merci pour ton aide.
juraph
Libellulien Junior
Libellulien Junior
 
Messages: 101
Inscription: 02 Juin 2011 16:24

Re: Démarrage très lent de l'explorateur, Chrome,...

Messagepar zaede » 25 Aoû 2015 23:16

Re, oui tout a l'air en bon etat.
Difficile a dire, ça peut etre un problème de barrette mémoire aussi.
Avatar de l’utilisateur
zaede
Super Libellulien
Super Libellulien
 
Messages: 2747
Inscription: 10 Sep 2011 21:53


Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités