[Résolu] Démarrage XP très très lent.

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

[Résolu] Démarrage XP très très lent.

Messagepar sidolive » 04 Sep 2012 11:22

Bonjour à tous,
Voila je vous explique mon problème : l'ordinateur de mes parents commence à se faire vieux, et met très longtemps à se démarrer, surtout l'affichage du bureau qui prend bien 5-6 minutes. Pour autant, une fois démarré, il tourne correctement, sans ralentissement ou presque. Je tiens l'antivirus a jour et je fais du nettoyage de temps en temps donc je pense que cela viens de l'age du PC, mais on ne sait jamais et je requiert vos avis d'experts. ^^

L'ordi :
win XP Pro - SP3
Avira

Je suis ouvert à toute réclamation d'infos ou conseils... Merci encore de votre aide et de votre temps.
Dernière édition par sidolive le 06 Sep 2012 11:30, édité 1 fois.
sidolive
 
Messages: 3
Inscription: 04 Sep 2012 11:15

Re: Démarrage XP très très lent.

Messagepar nardino » 04 Sep 2012 18:19

Bonsoir,
Tu arrêtes le pc et tu le débranches.
Tu maintiens appuyé le bouton de mise en route pendant une trentaine de secondes.
Tu rebranches.
Tu redémarres.
@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: Démarrage XP très très lent.

Messagepar sidolive » 04 Sep 2012 21:19

J'essaie ça demain et je donne des nouvelles, merci.

EDIT : Aucun changement par cette méthode. Après démarrage du PC, l'affichage des icones sur le bureau et la prise en main met toujours 5-6 minutes. D'autres solutions ? :)
sidolive
 
Messages: 3
Inscription: 04 Sep 2012 11:15

Re: Démarrage XP très très lent.

Messagepar SAM.SUFFIXE » 06 Sep 2012 09:42

Bonjour Nardino

nardino a écrit:Tu arrêtes le pc et tu le débranches.
Tu maintiens appuyé le bouton de mise en route pendant une trentaine de secondes.
Tu rebranches.
Tu redémarres.


je vois que cette astuce fonctionne sous w7 dans une situation similaire.
Par curiosité, Comment cela peut il se faire , puisqu'en principe on est hors connexion électrique?
et sur quoi cette action agit-elle ?
merci par avance pour l'info.
Avatar de l’utilisateur
SAM.SUFFIXE
Maître Libellulien
Maître Libellulien
 
Messages: 561
Inscription: 14 Aoû 2009 17:05
Localisation: de l'autre coté de la frontière

Re: Démarrage XP très très lent.

Messagepar jbernet » 06 Sep 2012 11:01

SAM.SUFFIXE a écrit:Par curiosité, Comment cela peut il se faire , puisqu'en principe on est hors connexion électrique?
et sur quoi cette action agit-elle ?


Ca doit faire une inquantation Wodoo qui répare ton PC Image

Aucun PC ne réagit de la meme facon en faisant ca, c'est le bios qui gère ca, tu peux oublier.

Avec XP c'est normal que ca rame apres plusieurs années d'utilisations sur un PC plus tout jeune, le seul remède efficace c'est une réinstallation "from scratch" en formatant le disc, et tu verras que les perfs seront bien meilleurs, meme sur une vieille machine, ou il faut aussi éviter d'installer trop de soft qui se chargent en mémoire au démarage et bouffe toutes les ressources.

J'ai refias une install XP sur un vieux P4 première génération, que mon père utilise que pour du surf et ses payements online, le boot time est passé de 15 minutes a 2 minutes avec une installation fraiche, en desactivant toutes les cochoneries inutiles installé par chaque soft que tu met.
Avatar de l’utilisateur
jbernet
Maître Libellulien
Maître Libellulien
 
Messages: 559
Inscription: 18 Nov 2009 22:33

Re: Démarrage XP très très lent.

Messagepar sidolive » 06 Sep 2012 11:29

Hum... je tiens pas à le formater, ma mère à des logiciels monoposte que je ne veux pas avoir à réinstaller... Merci quand même pour vos avis. Je met en résolu donc :/
sidolive
 
Messages: 3
Inscription: 04 Sep 2012 11:15

Re: [Résolu] Démarrage XP très très lent.

Messagepar jbernet » 06 Sep 2012 20:15

Si tu veux pas formater et reinstaller, ce qui te prend qques heures, tu peux manuellement faire le menage, défragmenter, éliminer la 50 ene de soft qui sont lancé au démarage, pour des trucs inutile, mais c'est beaucoup plus fastidieux et plus long que de refaire une install et réinstaller les 3 ou 4 applics utilisées par ta maman.
A toi de voir, mais je t'assure que une installtion fraiche de XP, meme sur un vieux PC avec 1Gb de ram, ca tourne bien, pour un usage bureautique et du surf.
Avatar de l’utilisateur
jbernet
Maître Libellulien
Maître Libellulien
 
Messages: 559
Inscription: 18 Nov 2009 22:33

Re: [Résolu] Démarrage XP très très lent.

Messagepar Dell » 06 Sep 2012 21:52

Bonsoir jbernet et SAM.SUFFIXE

seul les heplers qualifiés peuvent intervenir dans cette section

merci de ne pas intervenir dans le forum désinfection.
Ceci afin de ne pas déstabiliser la personne qui est en cours de désinfection.

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9466
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: [Résolu] Démarrage XP très très lent.

Messagepar jbernet » 06 Sep 2012 23:19

Désolé Dell, j'avais pas fait attention que c'était posté dans la rubrique "desinfection", je serais plus attentif a l'avenir.
Avatar de l’utilisateur
jbernet
Maître Libellulien
Maître Libellulien
 
Messages: 559
Inscription: 18 Nov 2009 22:33


Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités