Dernier recours

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

Dernier recours

Messagepar senftarnaud » 12 Mar 2008 18:39

Bonjour tout le monde,

Je suis nouveau sur ce forum et j'ai fait une grosse bêtise...

Voila je suis actuellement chez cablecom et j'ai acheté un linksys WAG300N (ADSL2+ Gateway) et mon problème c est que la led WAN ne s'allume pas

Je pense que c est un probléme de compatibilité mais je ne suis pas sur

Et si c est le cas existe t il une solution?

Merci d'avance a tout le monde et bien sur bonne soirée
senftarnaud
 
Messages: 1
Inscription: 12 Mar 2008 18:32

Re: Dernier recours

Messagepar Kini » 12 Mar 2008 19:04

Hello,

Est-ce qu'il ne faudrait pas activé le wlan par l'interface web ?


Edit :

J'avais mal lu :plaf:
Dernière édition par Kini le 12 Mar 2008 20:15, édité 1 fois.
Avatar de l’utilisateur
Kini
Libellulien Junior
Libellulien Junior
 
Messages: 222
Inscription: 03 Oct 2006 12:06
Localisation: Veveyse

Re: Dernier recours

Messagepar Dexter » 12 Mar 2008 19:05

Salut senftarnaud,

Effectivement, tu as fait une "bêtise". Le linksys WAG300N est prévu pour l'ADSL et non pas pour le câble. C'est donc bien un problème de compatibilité. La solution est de le ramener au magasin...
Avatar de l’utilisateur
Dexter
Libellulien Junior
Libellulien Junior
 
Messages: 168
Inscription: 08 Nov 2004 19:55
Localisation: A 1000 mètres d'altitude


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités