[Résolu] Des malware n'ont pu être réparés...

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

[Résolu] Des malware n'ont pu être réparés...

Messagepar Renard » 27 Fév 2015 14:09

Bonjour,
C'est encore moi !
J'ai fais tourner mon antivirus Avira et il me trouve 4 virus et 3 avertissements.

Nom du Virus: PUA/Firseria.5185. Il semble être lié à PDF Creator

J'essaye de poster le rapport avec C.joint, mais on ne peut le voir car "la vidéo" est corrompue ! (ils est en .LOG)

A la fin du rapport il est dit que le système n'a pas pu réparer le souci.... mais les fichiers ont pu être mis en quarantaine...

Normalement donc pas de souci ?

Est-ce que j'ose copier-coller ce rapport ici ?
Dernière édition par Renard le 01 Mar 2015 07:56, édité 1 fois.
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2508
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: Des malware n'ont pu être réparés...

Messagepar Hapax » 27 Fév 2015 14:40

salut Renard
à n'en pas douter,les helpers savent de quoi il retourne...tu devrais plutôt poster un rapport ZHPDiag...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Des malware n'ont pu être réparés...

Messagepar Renard » 27 Fév 2015 17:04

Bonjour, bonsoir,
Selon mon premier post et
sur conseil de Hapax, voici mon rapport ZHPDiag:
http://cjoint.com/?3BBro5fEQ9l

Y at'il encore quelque chose ?
Merci d'avance
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2508
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: Des malware n'ont pu être réparés...

Messagepar zaede » 28 Fév 2015 23:39

Bonsoir Renard, rien a signaler via ZHPDiag. Ce rapport est clean
Ce PC fonctionne bien?
Avatar de l’utilisateur
zaede
Super Libellulien
Super Libellulien
 
Messages: 2747
Inscription: 10 Sep 2011 21:53

Re: Des malware n'ont pu être réparés...

Messagepar Renard » 01 Mar 2015 07:55

Cher Zaede
merci pour ton analyse.
Le PC fonctionne très bien
Avira a quand même servi à quelque chose !
Bon dimanche !
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2508
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: [Résolu] Des malware n'ont pu être réparés...

Messagepar zaede » 02 Mar 2015 22:27

Re, oui avira revient sur le devant de la scène je trouve

A bientôt sur libellules.ch

:hello:
Avatar de l’utilisateur
zaede
Super Libellulien
Super Libellulien
 
Messages: 2747
Inscription: 10 Sep 2011 21:53


Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités