DriveImage XML

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

DriveImage XML

Messagepar Demouge » 21 Nov 2007 21:03

Bonjour,
J'ai suivi la procédure du logiciel DriveImage XML tout ce passe normalement jusqu'à la création de l'image ISO . Après avoir entré le plugin, lorsque je clique sur le bouton "Activer", il ne se passe rien.
La fenêtre Create directory n'apparaît pas.
Que faut-il faire ?
Est-ce que quelqu'un a eu ce problème ?

Merci pour vos réponses et à bientot,
Gérald
Demouge
 
Messages: 3
Inscription: 21 Nov 2007 20:52

Messagepar Falkra » 21 Nov 2007 21:07

Bonsoir, bienvenue sur le forum.

Une fois paramétré, tu as fait "fermer" ?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

DriveImage XML

Messagepar Demouge » 21 Nov 2007 21:33

Falkra a écrit:Bonsoir, bienvenue sur le forum.

Une fois paramétré, tu as fait "fermer" ?


Non je n'ai pas cliqué "fermer" , ce n'est pas indiqué dans la présentation du logiciel par AZAIEZ Houssam.
Si je clique sur "fermer" , est-ce que la fenêtre Create directory apparaîtera ?

Gérald
Demouge
 
Messages: 3
Inscription: 21 Nov 2007 20:52

Messagepar Falkra » 21 Nov 2007 21:47

Je ne sais pas qui est AZAIEZ Houssam, mais tu peux essayer de cliquer sur fermer, si ça ne donne rien, il suffira de recommencer quelques opérations.


Edit : http://azaiez-houssam.developpez.com/articles/logiciels/driveimage/
Ok, ressemble énormément à notre tuto (lien), mais bien plus tardif (daté du 04 Octobre 2007). Même les copies d'écran et la version du programme. Ca sent la plagiat, sans lien vers la source. :x

J'ai pris contact avec developez.com
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar Falkra » 22 Nov 2007 10:26

Re. Developpez.com m'a répondu, vite et bien. L'article a été retiré du site, et s'est montrée honnête et réactive. Héberger et rédiger n'étant pas la même chose, puisqu'ils sont ouverts à des contributions extérieurs, on ne saurait en tenir rigueur à l'équipe elle-même.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: DriveImage XML

Messagepar Demouge » 22 Nov 2007 20:09

Bonsoir,

Après plusieurs essais, je n'arrive pas sur la fenêtre Create directory.
Est-ce que cela peut provenir de mon Windows XP ?
Est-ce qu'il y a un autre moyen pour créer l'image ISO ?
J'ai vu que mon fichier de sauvegarde .DAT du disque C a dans son libellé NERO. J'ai sur mon poste NERO est-ce que cela peut géner la procédure ?

J'ai essayé également de faire un Drive to Drive mais comme je n'ai pas la procédure, j'ai abandonné sur une fenêtre avec un message en Anglais où il me semble qu'il faut entrer un code .

Gérald

[quote="Demouge"][quote="Falkra"]Bonsoir, bienvenue sur le forum.

Une fois paramétré, tu as fait "fermer" ?[/quote]

Non je n'ai pas cliqué "fermer" , ce n'est pas indiqué dans la présentation du logiciel par AZAIEZ Houssam.
Si je clique sur "fermer" , est-ce que la fenêtre Create directory apparaîtera ?

Gérald[/quote]
Demouge
 
Messages: 3
Inscription: 21 Nov 2007 20:52


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron