Ecran bleu sous vista ?

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

Ecran bleu sous vista ?

Messagepar yjack » 10 Déc 2016 21:50

Bonsoir, :wink:

Sur un pc portable avec vista home basic 32 bits j' ai voulu installer la suite de sécurité Bitdefender internet sécurity 2017 avec son code d' activation mais comme cela posait quelques problèmes j' ai vite désinstallé puis remplacé par M.S.E. en gratuit sauf que depuis écran bleu et impossible de retrouver le bureau, auriez vous une piste à me conseiller ?

Le pc portable ramait déjà pas mal avant le pb et maintenant je sèche devant cette nouvelle inconnue ?

D' avance Merci pour votre aide ! :plaf:
Avatar de l’utilisateur
yjack
 
Messages: 16
Inscription: 12 Aoû 2013 12:46
Localisation: Saint Nazaire - FRANCE

Re: Ecran bleu sous vista ?

Messagepar speedycool » 11 Déc 2016 15:17

Bonjour,
Le PC te présente-t-il un choix au démarrage, avec l'option "démarrer avec la dernière bonne configuration" ? Si oui, choisis cette option.
Si tu n'as pas ce choix, démarres la machine en mode sans échec :

Pour se connecter en mode sans échec :

XP/Vista/seven : Tapoter la touche F8 de votre clavier (ou F5 si F8 ne fonctionne pas) après la liste des messages du Bios.
Procéder ainsi jusqu'à ce que le menu des options avancées de Windows apparaisse.
Sélectionner alors "Mode sans échec avec prise en charge réseau" dans le menu, en utilisant les flèches du clavier, puis appuyer sur Entrée.

Puis, exécutes cette analyse :

ImageProcédure de demande de désinfection
Avatar de l’utilisateur
speedycool
Maître Libellulien
Maître Libellulien
 
Messages: 757
Inscription: 03 Oct 2016 08:47

Re: Ecran bleu sous vista ?

Messagepar duke » 11 Déc 2016 17:11

Bonjour yjack,

Tu écris avoir désinstaller BitDefender, mais quelle procédure as-tu appliqué ?`Un simple désinstallation ne suffit pas, tu dois utiliser un outil propre à une désinstallation propre que tu trouveras ci-dessous:

http://www.bitdefender.fr/uninstall/

Comme te le recommande speedycool, choisi un mode de démarrage avec la dernière bonne configuration ou même sans échec, puis applique l'outil mentionné plus haut.

En te souhaitant une bonne journée,
HP Envy 700 - 277 ez
Windows 10 64-bit
Intel Core i7 4770 - 32gb DDR3
Asus GeForce GT 730 - 4gb
-------------------------------------------------------
Avatar de l’utilisateur
duke
Libellulien Junior
Libellulien Junior
 
Messages: 453
Inscription: 17 Nov 2006 12:12
Localisation: Genève

Re: Ecran bleu sous vista ?

Messagepar yjack » 15 Déc 2016 15:16

Salut me revoilà :wink:

Désolé pour le retard à vous répondre car je n' arrivais plus à me reconnecter au forum ... :plaf:

Pour info complémentaire j' arrive seulement à enregistrer le mot de passe du PC puis l' écran passe au bleu / noir au bout de 20 secondes et ensuite je n' ai plus la main ?

@speedycool : aucun choix au démarrage et impossible d' activer le " Mode sans échec avec prise en charge réseau " des touches F8 ou F5

@duke : pour la désinstallation de Bitdefender je ne me rappelle plus si je l' ai fait avec l' outil spécifique de la suite ou le panneau de vista ?

Je regarde cet après midi avec le gars de la boutique qui m' a vendu la suite Bitdefender en espérant qu' il trouve .... une solution .

Merci à vous deux pour vos réponses collectives :supers:
Avatar de l’utilisateur
yjack
 
Messages: 16
Inscription: 12 Aoû 2013 12:46
Localisation: Saint Nazaire - FRANCE

Re: Ecran bleu sous vista ?

Messagepar speedycool » 15 Déc 2016 17:54

Bonjour,

impossible d' activer le " Mode sans échec avec prise en charge réseau "
C'est surprenant !

Tu arrêtes bien ta machine ( pas en veille hein ! ) ?
Lorsque tu la redémarres, vois-tu les messages du Bios ( caractères blanc généralement sur fond noir ) ? C'est pendant cette phase qu'il faut activer F8 ( aussi souvent que possible ). Il n'y a pas de raison pour que ça ne marche pas .....
Avatar de l’utilisateur
speedycool
Maître Libellulien
Maître Libellulien
 
Messages: 757
Inscription: 03 Oct 2016 08:47

Re: Ecran bleu sous vista ?

Messagepar yjack » 18 Déc 2016 13:20

speedycool a écrit:Bonjour,

impossible d' activer le " Mode sans échec avec prise en charge réseau "
C'est surprenant !

Tu arrêtes bien ta machine ( pas en veille hein ! ) ?
Lorsque tu la redémarres, vois-tu les messages du Bios ( caractères blanc généralement sur fond noir ) ? C'est pendant cette phase qu'il faut activer F8 ( aussi souvent que possible ). Il n'y a pas de raison pour que ça ne marche pas .....


Oui le pc était bien arrêté à chaque fois et pas de visu du bios à ma connaissance ...
Je dois récupérer le pc mercredi et en saurait plus si cela ne venait pas d' un éventuel virus et te tiendrais au courant du problème rencontré .

Merci beaucoup pour ton aide Speedycool :P
Avatar de l’utilisateur
yjack
 
Messages: 16
Inscription: 12 Aoû 2013 12:46
Localisation: Saint Nazaire - FRANCE

Re: Ecran bleu sous vista ?

Messagepar yjack » 02 Jan 2017 19:12

Bonjour et meilleurs vœux à tous :-D

Vista étant planté définitivement du PC sans doute un conflit interne de l' OS voir une mauvaise config venant de moi avec bitdefender / MSE on m' a proposé d' installer 7 à la place ce que j' ai validé faute de mieux !

Il fonctionne mieux dorénavant, une sauvegarde de l' ensemble des documents a été effectué par contre frais des opérations = 125€ la claque :plaf:
Avatar de l’utilisateur
yjack
 
Messages: 16
Inscription: 12 Aoû 2013 12:46
Localisation: Saint Nazaire - FRANCE


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités