écran de démarrage incorrect

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

écran de démarrage incorrect

Messagepar kayacli » 21 Nov 2008 14:55

bonjour a tous
je suis nouveau sur ce forum et j'aimerais exposer, un petit souci, au démarrage de l'ordi; il me présente un écran noir, avec tout plein d'écritures et tout en bas,une ligne, appuyer sur f1 pour entrer dans le setup, ou appuyer sur f2 pour continuer.Après appui de f2, l'écran, avec microsoft et la petite fenetre defilante, apparait puis celui qui demande le mot de passe utilisateur.A part une lenteur au démarrage, tout va bien.
merci a ceux qui savent, de m'indiquer la bonne voie.
kayacli
 
Messages: 42
Inscription: 17 Jan 2008 16:45

Re: écran de démarrage incorrect

Messagepar Dell » 21 Nov 2008 15:04

Bonjour kayacli

bienvenu sur Libellules

quel est ton système d'exploitation, XP, Vista, ou autre :?:

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9459
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: écran de démarrage incorrect

Messagepar kayacli » 22 Nov 2008 16:33

Dell a écrit:Bonjour kayacli

bienvenu sur Libellules

quel est ton système d'exploitation, XP, Vista, ou autre :?:

_DELL_

bonjour DELL
Mon systeme d'exploitation est le suivant win xp edition familliale sp 3, mis a jour régulièrement
kayacli
 
Messages: 42
Inscription: 17 Jan 2008 16:45

Re: écran de démarrage incorrect

Messagepar Dell » 22 Nov 2008 21:09

re

depuis quand as-tu ce problème :? :

as-tu effectué un nettoyage de registre :?:

as-tu essayé de faire une restauration système :?:

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9459
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: écran de démarrage incorrect

Messagepar thorgal » 24 Nov 2008 10:14

Bonjour,

Cela ressemble à un démarrage plutôt normal. Les valeurs de ton bios ont dû connaître une modification si tu n'as rien fait. Avant, tu avais peut être une image de la marque de ton pc ou carte mère pendant le démarrage. Peut être le signe d'une défaillance de la pile de la carte mère.

Cordialement...
Avatar de l’utilisateur
thorgal
Libellulien Junior
Libellulien Junior
 
Messages: 479
Inscription: 01 Nov 2008 21:09


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités