eMule avec 2 routeurs... je galère ! HELP

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

eMule avec 2 routeurs... je galère ! HELP

Messagepar issan » 07 Fév 2005 23:58

Bonjour a tous,
J'ai lu attentivement les dizaines de conseils et de FAQ pour le parametrage de mon eMule... MAIS ! il y a tjrs un mais: eh oui je suis tjrs en lowID :
J'ai parametre le firewall XP, puis j'ai essayer de le désactiver.. sans résultat !
J'utilise comme 1er routeur un Netopia Cayman 3341 (logiciel mis à jour 7.3.0r0), lequel est couplé à un routeur wireless DELL TrueMobile 2300. Le paramètrage du Netopia a ete fait dans les règles de l'art suivant les conseils lu, mais faut il également intervenir sur le routeur wireless ? SI OUI comment ? sa config est assez space !
Ai-je fais d'autres erreur de débutant ?
Déjà un tout grand merci pour vos précieux conseils en vous remerciant d'avance.
Amicalement :-D
issan
 
Messages: 1
Inscription: 07 Fév 2005 18:55

Messagepar steve » 08 Fév 2005 22:48

Salut phil, je t'ai reconnu :lol:

Bonne chance à bientôt... Sorry, j'y connais que dalle en wifi :oops:

J'ai mis ton message aussi sur un autre forum au cas où...
Image
Avatar de l’utilisateur
steve
Maître Libellulien
Maître Libellulien
 
Messages: 527
Inscription: 16 Juil 2004 15:41


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités