emule et zyxel 630 en low-id: HELP!

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

emule et zyxel 630 en low-id: HELP!

Messagepar backtomono » 28 Sep 2006 11:15

Bonjour à tous!

voilà j'ai configuré et reconfiguré le pare-feu windows xp,
les ports sont ouverts...
j'ai chargé morphx pour peut-âtre améliorer les choses,
mais je suis toujours en low-id alors que mon pc tourne 24h/24 depuis des semaines,
et me revient toujours le message "your 4462 port is not reachable"... avant encore les serveurs m'acceptaient
mais maintenant on dirait qu'ils me refusent:
you have a low-id encore 3 tentatives,
et je passe d'un serveur à l'autre comme ça sans pouvoir me connecter du tout!
Kad marche mais derrière un pare-feu, donc c'est très très lent:
3 semaines pour les fichiers avec peu de sources (2 ou 3) à des vitesses souvent de MOINS d'1 Kos !!!
j'ai adsl 600 et un Zyxel 623 ça devrait aller plus vite non?
j'ai vu les explications de configurations du Zyxel dans les archives, mais le tableau de configuration pour entrer les ports et l'IP dans le Zyxel... je n'ai pu trouver ça nulle part chez moi!
comment accèder aux fonctions de ce truc?

merci d'avance de votre aide !!!


à +
backtomono
Libellulien
Libellulien
 
Messages: 72
Inscription: 28 Sep 2006 11:00

Messagepar gesor » 11 Oct 2006 17:19

Bonsoir
Les fournisseurs d'accès brident les P2P, je te conseille de changer souvent de ports (jusqu'à 65000 environ). Attention de bien les choisir, regarde cette adresse:
http://www.securiteinfo.com/conseils/portstroyens.shtml
Penser à configurer le modem-routeur, le pare-feu (celui de windows si programmé) et ton P2P.
Tiens nous au courant.
gesor
Libellulien Junior
Libellulien Junior
 
Messages: 100
Inscription: 25 Aoû 2006 09:32

Messagepar scaphoide » 11 Oct 2006 22:37

Avant de faire dans la paranoïa avec les FAI qui brident, essayez de résoudre le problème au niveau des 2 murs que eMule doit franchir dans votre capharnaum de bécane.

Si eMule dit que le 4462 n'est pas acessible, ce n'est pas à cause du FAI !
C'est que le pare feu logiciel et/ou matériel est mal configuré.

Donc notre ami a mal configuré son pare-feu windows et/son le pare-feu du modem routeur.

Cordialement
Si votre tête est enfouie dans le sable, votre derrière est une cible de choix!!!
Image
Avatar de l’utilisateur
scaphoide
Super Libellulien
Super Libellulien
 
Messages: 2768
Inscription: 14 Oct 2003 18:57
Localisation: St Ursen (CH)


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités