eMule ---> ma mule se bande les yeux... AU SECOURS !!!

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

eMule ---> ma mule se bande les yeux... AU SECOURS !!!

Messagepar narfouille » 04 Juil 2004 13:44

voilà mon problème :

je laisse eMule télécharger toute la nuit, mais lorsque j'arrive le matin ma mule s'est bandée les yeux dans la barre de tâches en bas a droite et quand je regarde mes téléchargements, ils n'ont presque pas avancés, je télécharge toujours mais à 2 ou 3 kb/s et je suis passé en low id ???!!!

que faut-il que je fasse ???

merci d'avance compagnons de marche !
pIII 500 mhz
320 sdram pc 100
win xp pro
ati radeon 7000 64mo
Avatar de l’utilisateur
narfouille
 
Messages: 17
Inscription: 18 Juil 2003 22:41

Messagepar VEZUVE » 04 Juil 2004 21:55

Bonjour,
:?: Il manque encore le type de message que t'a mule t'indique pour qu'elle raison elle est passé en loveID ? ? ?
:?: Quel périférique ADSL a tu (routeur, modem, ethernet, usb)? ? ?
:?: Quel parre-feu a tu ? ? ?
:?: Quel version de mule ? ?
:?: Est tu sur qu'a connexion t'a mule est en hight ID ? ? ?

@+
VEZUVE
 

oui !!!

Messagepar narfouille » 04 Juil 2004 22:15

j'ai un routeur, pour lequel j'ai ouvert tous les ports nécessaires au fonctionnement d eMule

j'ai sygate comme pare feu, j'ai autorisé eMule a entrer et sortir comme bon lui semblait dessus

je suis en high id à chaque fois que je me connecte sur n'importe quel serveur

j'ai une connection de 768/128 k

voilà...

par exemple sur des serveurs tels que razorback 2, ma mule ne s'est jamais bandée les yeux et n'est jamais passée en low id

>>> contrairement à d'autres serveurs tels que probenprinz.de et compagnie...
pIII 500 mhz
320 sdram pc 100
win xp pro
ati radeon 7000 64mo
Avatar de l’utilisateur
narfouille
 
Messages: 17
Inscription: 18 Juil 2003 22:41

Messagepar bretzelman » 04 Juil 2004 23:17

ouah narfouille de retour sur libellule. Ca fait un moment gaillard... :P
bretzelman
Libellulien Junior
Libellulien Junior
 
Messages: 414
Inscription: 02 Juil 2003 08:02
Localisation: sur la banquise

de bleu !!!

Messagepar narfouille » 05 Juil 2004 18:39

c kler ca faisait un moment que j'avais plus touché mon ordi ^^

ah lala...
pIII 500 mhz
320 sdram pc 100
win xp pro
ati radeon 7000 64mo
Avatar de l’utilisateur
narfouille
 
Messages: 17
Inscription: 18 Juil 2003 22:41

Messagepar redge » 14 Juil 2004 00:07

narfouille

Quel version de mule ? ?

t'as pas répondu à cette question de VEZUVE !

http://emule-project.net/home/perl/gene ... m=download
le progrès est bien que s'il est partagé par la majorité.
Swisscom Fibre 50/5 Mbit/s
redge
Libellulien Junior
Libellulien Junior
 
Messages: 371
Inscription: 21 Avr 2003 11:39
Localisation: Genève -Plainpalais

aha

Messagepar narfouille » 14 Juil 2004 14:07

j'ai la 0.42 g !
pIII 500 mhz
320 sdram pc 100
win xp pro
ati radeon 7000 64mo
Avatar de l’utilisateur
narfouille
 
Messages: 17
Inscription: 18 Juil 2003 22:41

Que fait la Mule la nuit ?

Messagepar scaphoide » 14 Juil 2004 21:43

Vérifie ton journal (onglet serveur) ce qui se passe la nuit et ce que te dit ta mule...
Si votre tête est enfouie dans le sable, votre derrière est une cible de choix!!!
Image
Avatar de l’utilisateur
scaphoide
Super Libellulien
Super Libellulien
 
Messages: 2768
Inscription: 14 Oct 2003 18:57
Localisation: St Ursen (CH)


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités