emule

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

emule

Messagepar tive » 12 Jan 2005 20:24

bonsoir,
j'ai la version de emule 0,44d et quand je mets rechercher par exemple
un film, des versions a télécharger marque en rouge vidéo 68 90 %.

Pourquoi cela marque ça . Merci de me répondre.

Salutations.
tive
 
Messages: 2
Inscription: 12 Jan 2005 18:54

Messagepar scaphoide » 12 Jan 2005 23:40

Le rouge indique qu'il n'y a pas de source pour certaines parties du fichier et donc qu'il n'existe aucune source complète du fichier sur le réseau... à un moment donné !
Il faut être patient; ça va ça vient et ça peut prendre plusieurs semaines.

C'est ce qui arrive avec des fichiers rares; maintanant si tu demandes
"Loana, je montre mon c..." se sera tout de suite bleu foncé et vert terminé en qq heures :lol: :lol: :lol: :lol:
Si votre tête est enfouie dans le sable, votre derrière est une cible de choix!!!
Image
Avatar de l’utilisateur
scaphoide
Super Libellulien
Super Libellulien
 
Messages: 2768
Inscription: 14 Oct 2003 18:57
Localisation: St Ursen (CH)

merci

Messagepar tive » 13 Jan 2005 18:35

merci beaucoup pour la réponse.

Bonne soirée :) :)
tive
 
Messages: 2
Inscription: 12 Jan 2005 18:54

Messagepar p-lion » 13 Jan 2005 20:48

scaphoide a écrit:maintanant si tu demandes
"Loana, je montre mon c..." se sera tout de suite bleu foncé et vert terminé en qq heures :lol: :lol: :lol: :lol:


Salut Scaphoide, hé ben tiens j'y avais pas pensé au c... de Loana :P
M'en vais le lancer tout de suite sur ma Mule !! :mrgreen:

@@++
Dites Bonjour ça ne coûte rien....dites merci c'est le même prix !!
p-lion
Libellulien Junior
Libellulien Junior
 
Messages: 252
Inscription: 27 Déc 2004 19:28
Localisation: Belgique


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités