emule

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

emule

Messagepar jinx » 04 Jan 2007 18:57

bonjour
j'ai un gros probléme avec emule je n'arrive pas me connecter il me marque erreur fatale ou echec de la connections pourquoi?
jinx
 
Messages: 1
Inscription: 04 Jan 2007 18:51

Messagepar bororo » 04 Jan 2007 20:22

Salut
Inhabituel en effet car c'est un logiciel qui marche bien
Désinstalle tout et reinstalle.
Ca devrait le faire!
Avatar de l’utilisateur
bororo
Modérateur
Modérateur
 
Messages: 2124
Inscription: 13 Déc 2003 20:33
Localisation: Bordeaux

Messagepar Sangoku » 04 Jan 2007 20:25

+1

Oublie pas de sauvegarder tes dossiers "temp" et "incoming files"! Si t'as quelque chose dedans! :)
Avatar de l’utilisateur
Sangoku
Modérateur
Modérateur
 
Messages: 1859
Inscription: 03 Jan 2004 15:52
Localisation: Ne

Messagepar Patosh » 06 Jan 2007 09:10

Sangoku a écrit:+1

Oublie pas de sauvegarder tes dossiers "temp" et "incoming files"! Si t'as quelque chose dedans! :)


théoriquement, ils restent sur le disque, j'ai eu le même problème.
j'ai tout désinstallé et tout réinstallé sans rien sauvegarder et les incoming files étaient toujours là... mais j'ai peut-être eu de la chance... :wink:
Avatar de l’utilisateur
Patosh
Modérateur
Modérateur
 
Messages: 1944
Inscription: 07 Oct 2006 08:00
Localisation: quelque part entre le crépuscule et l'aube


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités