encore le fameux Manager 2.0

Forum consacré aux appareils téléphoniques mobiles ainsi qu'aux tablettes, tous les appareils nomades comme les GPS, les organiseurs, PDA et autres, leur configuration...

Modérateur: Modérateurs

encore le fameux Manager 2.0

Messagepar olivier63 » 26 Juil 2005 12:09

Bonjour à tous !
Voilà, je connecte mon D500 grâce au bluetooth à mon pc. La syncro avec outlook grâce à PC sync est impec. Mais lorsque je lance PIM Manager 2.0, le portable me demande si j'accepte la connexion en série, je répond oui et ... je ne suis pas connecté ???
Le port com est correct, la config est remplie. Je dois fermer PC sync avant, car j'ai un message me disant : impossible d'ouvrir le port, ce programme va passer en mode offline.
Malgré plusieurs essais, toujours rien. Avez-vous une idée ?
je précise que j'ai lu, je crois, tous les topics se raportant à ce sujet, mais que je n'ai pas vu de solutions.
Merci d'avance pour vos propositions. :idea:
olivier63
 
Messages: 3
Inscription: 26 Juil 2005 11:11

Messagepar gael57 » 01 Aoû 2005 19:19

Je mpe trouve dans une situation similaire à la tienne. sauf que moi quand je dis "OUI" lorsque mon portable me demande si je veux me connecter, il enchaine tout de suite en me disant "infrarouge utilisé"... je ne trouve pas non plus de réponse à ce problème.
gael57
 
Messages: 5
Inscription: 01 Aoû 2005 11:15

Messagepar titi_furious » 02 Aoû 2005 05:51

Hi,

gael57, tu as bien activé le bluetooth au départ de ton d500 et pas l'infrarouge? Car apparement le Pc et le gsm veulent entrer en communication mais par le mauvais biais.
Avatar de l’utilisateur
titi_furious
Libellulien Junior
Libellulien Junior
 
Messages: 440
Inscription: 19 Juil 2004 20:14
Localisation: Avec fanfan299 dans le lit.


Retourner vers Téléphonie, tablettes, GPS, appareils mobiles

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités