Erreur 104 (net::ERR_CONNECTION_FAILED)

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Erreur 104 (net::ERR_CONNECTION_FAILED)

Message non lupar Vamos » 03 Sep 2011 13:53

Bonjour donc voici mon problème qui me fais bien "censuré"..

j'ai un soucis, chaques 1heure env. j'ai un bug internet et je vois ce message partout ou je vais (même 192.168.0.1)
"Erreur 104 (net::ERR_CONNECTION_FAILED) : Échec de la tentative de connexion au serveur."

Et je suis obligé de redémarrer le pc.

J'ai essayé avec une clé usb sans-fil.. même chose !
J'ai reinstallé windows... même chose !

Que faire ?

Merci d'avance :cry:

Vamos
Libellulien
Libellulien
 
Messages: 54
Inscription: 26 Mar 2010 11:38

Re: Erreur 104 (net::ERR_CONNECTION_FAILED) : Échec ...

Message non lupar gedeon1999 » 03 Sep 2011 14:14

Bonjour

Ce sujet est-il lié à cet ancien sujet que tu viens de marquer comme résolu ?
Avatar de l’utilisateur
gedeon1999
Modérateur
Modérateur
 
Messages: 2574
Inscription: 29 Nov 2007 00:06

Re: Erreur 104 (net::ERR_CONNECTION_FAILED)

Message non lupar Vamos » 03 Sep 2011 17:29

Non pas la moindre

Vamos
Libellulien
Libellulien
 
Messages: 54
Inscription: 26 Mar 2010 11:38

En ligne

Re: Erreur 104 (net::ERR_CONNECTION_FAILED)

Message non lupar Hapax » 03 Sep 2011 22:32

Salut
avec quel navigateur ? tous ,ou un en particulier ?
as-tu essayé de supprimer tous tes cookies ?
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 9491
Inscription: 16 Juil 2008 10:45
Localisation: à la table de Gargantua...

Re: Erreur 104 (net::ERR_CONNECTION_FAILED)

Message non lupar stephmac » 03 Sep 2011 22:47

hello

il semblerait que ça soit lié a chrome en particulier ....attendons d'en savoir plus
Avatar de l’utilisateur
stephmac
Maître Libellulien
Maître Libellulien
 
Messages: 667
Inscription: 24 Juin 2005 18:48

En ligne

Re: Erreur 104 (net::ERR_CONNECTION_FAILED)

Message non lupar Hapax » 03 Sep 2011 23:38

effectivement...et la piste de la suppression des cookies parait confirmée comme éventuelle ,entre autres:
http://www.google.com/support/chrome/bin/answer.py?hl=fr&answer=117805
peut-être ,également,tenter une désinstallation (totale)/réinstallation après sauvegarde du bookmarks.bak (C:\Users\xxxx\AppData\Local\Google\Chrome\User Data\Default) ...?
(doit-on penser,donc,que la navigation avec FF et IE se passe correctement ?)
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 9491
Inscription: 16 Juil 2008 10:45
Localisation: à la table de Gargantua...

Re: Erreur 104 (net::ERR_CONNECTION_FAILED)

Message non lupar Vamos » 04 Sep 2011 19:48

Même problème avec FF avec IE avec Navicat aux mysql..

D'autres amis ont les mêmes problèmes depuis hier

Vamos
Libellulien
Libellulien
 
Messages: 54
Inscription: 26 Mar 2010 11:38


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités