[RESOLU] Erreur chargement système d'exploitation

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

[RESOLU] Erreur chargement système d'exploitation

Messagepar chermositto » 15 Juil 2008 08:34

Bonjour. Je possède un Packard Bell desktop. Récemment j'ai acheté un disque dur Hitachi S-ATA. A la première utilisation XP me l'a formaté en disque dynamique. Moi j'ai pas fait attention à ce moment. Ensuite je l'ai reformaté en partition de base (normal quoi).
Le problème est que si j'installe XP sur ce nouveau disque avec le CD d'install, tout se passe bien jusqu'au moment où la phrase : "Erreur de chargement système d'exploitation " apparait.
Si après avoir formaté je veux me servir du DVD de restauration Packard Bell pour installer XP , tout se passe bien jusqu'à ce que le lecteur CD expulse le DVD de restauration et tout s'arrête la.
Si même je fais une image disque avec Disk Wizard, tout va bien jusqu'au redémarrage sur ce disque ou la même phrase m'est servi : "Erreur chargement système d'exploitation".
J'ai même formaté en bas-niveau avec un utilitaire Hitachi et puis réinstallé, il n'y a pas d'amélioration.
Je précise que je n'en suis pas à mon coup d'essai en installation de XP et copie de disque et restauration d'usine.
Ma question : qu'est-ce-qui peut faire ce phénomène (que je n'ai pas eu avec des disques d'occases ATA acheté sur EBAY).
Est-ce que pour fonctionner sur mon bios bridé Packard Bell je dois avoir obligatoirement un disque tatoué par Packard Bell ? (Pourtant des disques d'occases ont fonctionné).
Dernière édition par chermositto le 15 Juil 2008 16:56, édité 1 fois.
Rien de spécial
chermositto
Maître Libellulien
Maître Libellulien
 
Messages: 650
Inscription: 06 Déc 2007 11:31
Localisation: France

Re: Erreur chargement système d'exploitation

Messagepar chermositto » 15 Juil 2008 16:55

Re. J'ai résolu le problème.
Après avoir reformaté bas-niveau , j'ai branché tout seul ce disque sur le PC et au démarrage le bios a créé un nouveau secteur de boot qui lui convient.
Rien de spécial
chermositto
Maître Libellulien
Maître Libellulien
 
Messages: 650
Inscription: 06 Déc 2007 11:31
Localisation: France


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités