[Résolu] Erreur Vidéo

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

[Résolu] Erreur Vidéo

Messagepar archiluth » 18 Avr 2014 18:56

Bonsoir,
J’ai reçu l’erreur vidéo suivante :
WD-20131230-0858.dmp
WERInternalMetadata.xml

WD-20140216-1407.dmp
sysdata.xml
WERInternalMetadata.xml

Depuis, je ne peux plus jouer sur Zone.msn le graphisme ou les compléments ne fonctionnent pas, tout est minuscule lors du jeu. J’ai réinstallé le pilote NVIDIA et rien n’a changé.
Merci d’avance si vous pouvez m’aider ou me donner une piste
Lien du Fichier Diag http://cjoint.com/?3DstzQEU7WZ
Dernière édition par archiluth le 30 Avr 2014 17:55, édité 1 fois.
archiluth
 
Messages: 6
Inscription: 25 Nov 2013 19:57

Re: Erreur Vidéo

Messagepar zaede » 18 Avr 2014 22:18

Bonsoir archiluth

Rien de particulier dans le rapport ZHPDiag
Tu as essayé de restaurer le PC a une date antérieure aux problèmes?
Avatar de l’utilisateur
zaede
Super Libellulien
Super Libellulien
 
Messages: 2747
Inscription: 10 Sep 2011 21:53

Re: Erreur Vidéo

Messagepar archiluth » 20 Avr 2014 20:22

J'ai essayé, mais je ne peux pas reculer assez car j'ai de la place que pour 3 sauvegardes sur mon système. J'ai également essayé de désactiver internet explorer 11 puis réactiver mais rien n'y fait les compléments pour zone.msn. fonctionnent mal, les images sont minuscules. impossible de jouer. Java et flash player sont à jour.
archiluth
 
Messages: 6
Inscription: 25 Nov 2013 19:57

Re: Erreur Vidéo

Messagepar zaede » 20 Avr 2014 20:31

Re, essaie de réinitialiser IE

Ouvre IE
Va dans Outils ==> Options Internet ==> Avancé
Clique sur rétablir les paramètres initiaux
Coche supprimer les paramètres personnel
Puis réinitialiser
Avatar de l’utilisateur
zaede
Super Libellulien
Super Libellulien
 
Messages: 2747
Inscription: 10 Sep 2011 21:53

Re: Erreur Vidéo

Messagepar archiluth » 30 Avr 2014 17:43

Excellent ça fonctionne parfaitement après la réinitialisation ! Un grand merci
archiluth
 
Messages: 6
Inscription: 25 Nov 2013 19:57


Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités