erreurs dans observ événements

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

erreurs dans observ événements

Messagepar sophie » 07 Sep 2005 07:27

bonjour à tous

dans l'observateur d'événements je note cette erreur service control manager : id évén 7023
Le service Explorateur d'ordinateur s'est arrêté avec l'erreur :
Cette opération s'est terminée car le délai d'attente a expiré.

j'ai aussi une erreur dhcp id évén 1003 : Votre ordinateur n'a pas pu renouveler son adresse à partir du réseau (à partir du serveur DHCP) pour la carte réseau dont l'adresse réseau est 0008543CFBF4. Il s'est produit l'erreur suivante :
Le délai de temporisation de sémaphore a expiré. . Votre ordinateur va continuer à essayer d'obtenir sa propre adresse auprès du serveur d'adresse réseau (DHCP).
:?:

pouvez vous me dire ce que cela signifie et si c'est sérieux

merci pour votre aide!
Avatar de l’utilisateur
sophie
Libellulien Junior
Libellulien Junior
 
Messages: 153
Inscription: 14 Sep 2004 07:33

Re: erreurs dans observ événements

Messagepar Sharkeye » 07 Sep 2005 09:43

sophie a écrit:...
pouvez vous me dire ce que cela signifie et si c'est sérieux
...


Je ne peux pas te dire ce que cela signifie. J'ai jeté un oeil sur Google et tu y trouves plein d'explications.

Par contre, tu peux constater toute seule si c'est sérieux : peux-tu travailler normalement (surfer, etc.) ?
Si oui, je ne pense pas que cela soit bien sérieux.

Bye bye
Avatar de l’utilisateur
Sharkeye
Modérateur
Modérateur
 
Messages: 1215
Inscription: 13 Nov 2004 20:01
Localisation: Suisse - France

Messagepar sophie » 11 Sep 2005 21:53

merci sharkeye
je suis allée glaner ds infos sur google et en configurant certains services windows j'ai résolu mes problèmes

:)
Avatar de l’utilisateur
sophie
Libellulien Junior
Libellulien Junior
 
Messages: 153
Inscription: 14 Sep 2004 07:33

Messagepar Sharkeye » 12 Sep 2005 06:44

sophie a écrit:merci sharkeye
je suis allée glaner ds infos sur google et en configurant certains services windows j'ai résolu mes problèmes

:)


Hello Sophie !

C'est super si tu as réussi à résoudre ton problème.

Pourrais-tu mettre en quelques mots la solution que tu as trouvée sur le forum ?
Cela pourra peut-être aider une personne qui se pose la même question que toi.

Bon début de semaine

Bye
Avatar de l’utilisateur
Sharkeye
Modérateur
Modérateur
 
Messages: 1215
Inscription: 13 Nov 2004 20:01
Localisation: Suisse - France

Messagepar sophie » 24 Sep 2005 10:02

c vrai Sharkeye il est utile de le signaler
j ai désactivé les services gestionnaire de l'album, DDE réseau routage distant
mais j'attends aussi que mon modem s'initialise avant d'allumer le pc , peut être que ça y fait
voilà :)
Avatar de l’utilisateur
sophie
Libellulien Junior
Libellulien Junior
 
Messages: 153
Inscription: 14 Sep 2004 07:33


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités