Execution Automatique non fonctionnelle sur support amovible

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

Execution Automatique non fonctionnelle sur support amovible

Messagepar kungfuserge » 01 Mar 2009 19:16

Bonsoir
J'ai un petit problème qui apparait depuis 2 jours ....
mes HDD sont bien reconnus mais ils ne s'ouvrent plus automatiquement pour me montrer le contenu comme avant . J'ai évidemment configurer depuis le poste de Travail l'execution automatique , mais ça ne marche plus ....J'ai le choix à chaque fois que je branche le disque , mais il ne s'exécute plus.
Je pense à une clé de registre que j'ai dû nettoyer avec un Cleaner .
Pouvez-vous me donner une solution ?
merçi
kungfuserge
Libellulien Junior
Libellulien Junior
 
Messages: 190
Inscription: 22 Mar 2007 08:15

Re: Execution Automatique non fonctionnelle sur support amovible

Messagepar chermositto » 01 Mar 2009 20:33

Bonsoir. Vous parlez de HDD ou de lecteur DVD ?
Rien de spécial
chermositto
Maître Libellulien
Maître Libellulien
 
Messages: 650
Inscription: 06 Déc 2007 11:31
Localisation: France

Re: Execution Automatique non fonctionnelle sur support amovible

Messagepar kungfuserge » 01 Mar 2009 20:57

Disque dur 2,5 en USB .....avant tout marchait impeccable;
je n'ai plus de d'execution automatique mais le menu s'affiche bien ; je choisis par défaut d'ouvrir les dossiers à l'insertion mais rien à faire .
Pour avoir accès au HDD je passe par le poste de travail
kungfuserge
Libellulien Junior
Libellulien Junior
 
Messages: 190
Inscription: 22 Mar 2007 08:15

Re: Execution Automatique non fonctionnelle sur support amovible

Messagepar diavolezza » 02 Mar 2009 09:59

Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1449
Inscription: 15 Sep 2005 13:49
Localisation: virtuelle

Re: Execution Automatique non fonctionnelle sur support amovible

Messagepar kungfuserge » 08 Mar 2009 12:39

J'ai du réinstaller :roll:
kungfuserge
Libellulien Junior
Libellulien Junior
 
Messages: 190
Inscription: 22 Mar 2007 08:15

Re: Execution Automatique non fonctionnelle sur support amovible

Messagepar Revjones » 08 Mar 2009 13:55

kungfuserge a écrit:J'ai du réinstaller :roll:


Du coup c'est vraiment propre maintenant :-D
Avatar de l’utilisateur
Revjones
Modérateur
Modérateur
 
Messages: 5912
Inscription: 04 Fév 2003 17:59
Localisation: Suisse

Re: Execution Automatique non fonctionnelle sur support amovible

Messagepar Falkra » 08 Mar 2009 14:02

C'est dommage de reformater une machine pour l'autorun, ça se restaure tout ça :
http://www.libellules.ch/dotclear/index ... lay-repair

Par ailleurs, une fosi le reformatage fait, il faut resécuriser la machine, ça prend du temps et c'est là qu'on peut oublier un truc (important).

Quand tout sera bien réinstallé et fonctionnelle, pense à faire un ghost ou équivalent gratuit de ton OS, comme ça tu restaures rapidement sans avoir à tout réinstaller. :wink:
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Execution Automatique non fonctionnelle sur support amovible

Messagepar kungfuserge » 08 Mar 2009 15:50

J'avais vraiment tout éssayé ....Autorun ;;;;Autoplay repair ; la restauration ; Erunt etc...
Windows me demandait à chaque fois ce que je voulais faire , mais il ne le faisait pas :shock: :ptdr: alors je l'ai puni :learn:
kungfuserge
Libellulien Junior
Libellulien Junior
 
Messages: 190
Inscription: 22 Mar 2007 08:15

Re: Execution Automatique non fonctionnelle sur support amovible

Messagepar tumasgiu2b » 27 Juil 2009 19:17

Hello !

Désolé pour le vieux sujet mais... J'ai le même problème, je pense avoir aussi tout essayé, mais pas encore ce programme là !

Comment faire pour régler l'exécution automatique ?

Merci !
tumasgiu2b
Libellulien Junior
Libellulien Junior
 
Messages: 296
Inscription: 19 Juil 2008 20:19
Localisation: Corse

Re: Execution Automatique non fonctionnelle sur support amovible

Messagepar kungfuserge » 27 Juil 2009 19:27

j'ai dû réinstaller
kungfuserge
Libellulien Junior
Libellulien Junior
 
Messages: 190
Inscription: 22 Mar 2007 08:15

Re: Execution Automatique non fonctionnelle sur support amovible

Messagepar zardoz35 » 27 Juil 2009 20:13

Falkra a écrit:C'est dommage de reformater une machine pour l'autorun, ça se restaure tout ça :
http://www.libellules.ch/dotclear/index ... lay-repair

Par ailleurs, une fosi le reformatage fait, il faut resécuriser la machine, ça prend du temps et c'est là qu'on peut oublier un truc (important).

Quand tout sera bien réinstallé et fonctionnelle, pense à faire un ghost ou équivalent gratuit de ton OS, comme ça tu restaures rapidement sans avoir à tout réinstaller. :wink:


Je ne connaissais pas ce soft.
Bien pratique. Existe en version portable et en français. Adopté.
Merci
zardoz35
Libellulien Junior
Libellulien Junior
 
Messages: 109
Inscription: 13 Oct 2008 18:18

Re: Execution Automatique non fonctionnelle sur support amovible

Messagepar tumasgiu2b » 28 Juil 2009 10:47

Quelqu'un peut me dire comment on se sert de ce logiciel ???

Merci !
tumasgiu2b
Libellulien Junior
Libellulien Junior
 
Messages: 296
Inscription: 19 Juil 2008 20:19
Localisation: Corse

Re: Execution Automatique non fonctionnelle sur support amovible

Messagepar Falkra » 29 Juil 2009 09:57

Bonjour,

après l'avoir démarré, ce logiciel de propose d'ajuster les paramètres pour les actions automatiques qui sont proposées à l'insertion d'un disque. On peut ajouter, supprimer ou modifier la liste des actions.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités