[résolu]Firefox 19+20 - Pb affichage contenu

Posez ici toutes les questions concernant un ou plusieurs logiciels, payants ou gratuits. Pour les demandes spécifiques aux systèmes d'exploitation, passez plutôt par les sections dédiées.

Modérateur: Modérateurs

[résolu]Firefox 19+20 - Pb affichage contenu

Messagepar lelion » 17 Mar 2013 15:24

Bonjour à tous,

Depuis la version 19.0 de Firefox installée, j'ai de la peine à ouvrir, respectivement afficher le contenu des marques-pages.
Souvent, la fenêtre s'ouvre, mais que le contour, transparent et rien inscrit.
En recliquant sur "Marque-pages" 1 ou 2 fois, le contenu apparait.
Ce problème existe aussi sur la version 19.0.1 et la 19.0.2 (Win7 32 bits)

Quelqu'un a une idée pour ce problème, pas grave certes, mais gênant à la longue ?
D'avance merci...
Dernière édition par lelion le 29 Avr 2013 11:05, édité 2 fois.
Stephan - utilisateur  intégral !
Avatar de l’utilisateur
lelion
Libellulien Junior
Libellulien Junior
 
Messages: 367
Inscription: 11 Juin 2008 15:46
Localisation: Martigny (VS)

Re: Firefox 19 - Pb affichage contenu

Messagepar gedeon1999 » 17 Mar 2013 15:34

Bonjour

As-tu essayé en mode sans échec ?
Si cela ne fonctionne pas, tu peux réinitialiser Firefox
Avatar de l’utilisateur
gedeon1999
Modérateur
Modérateur
 
Messages: 2621
Inscription: 29 Nov 2007 00:06

Re: Firefox 19 - Pb affichage contenu

Messagepar lelion » 17 Mar 2013 15:38

Hello gedeon1999, je regarde tout ça et redis dans quelques minutes. Merci pour les tuyaux.
Stephan - utilisateur  intégral !
Avatar de l’utilisateur
lelion
Libellulien Junior
Libellulien Junior
 
Messages: 367
Inscription: 11 Juin 2008 15:46
Localisation: Martigny (VS)

Re: Firefox 19 - Pb affichage contenu

Messagepar lelion » 17 Mar 2013 15:45

:supers: Ca fonctionne bien, (j'ai réinitialisé) reste plus qu'à remettre quelques détails "cosmétiques" et ce sera comme neuf !

Encore un grand merci !
Stephan - utilisateur  intégral !
Avatar de l’utilisateur
lelion
Libellulien Junior
Libellulien Junior
 
Messages: 367
Inscription: 11 Juin 2008 15:46
Localisation: Martigny (VS)

Re: [résolu]Firefox 19 - Pb affichage contenu

Messagepar lelion » 29 Avr 2013 11:04

Bonjour à tous, je complète ce sujet, car le problème est revenu après la réinitialisation, et ce même avec la version actuelle de FFox 20.01
J'ai testé et trouvé la solution : J'ai désactivé l'accélération graphique matérielle (dans Outils / Options / Avancé / Général)
Si cela peut servir à d'autres...
:wink:
Stephan - utilisateur  intégral !
Avatar de l’utilisateur
lelion
Libellulien Junior
Libellulien Junior
 
Messages: 367
Inscription: 11 Juin 2008 15:46
Localisation: Martigny (VS)


Retourner vers Software - Logiciels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités