gestionnaire des taches

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

gestionnaire des taches

Messagepar impossible55 » 01 Oct 2005 10:35

Bonjour à toutes et tous,
J'ai réinstallé xp à partir d'une disquette (très mauvaise idée) et j'ai perdu le gestionnaire des tâches: "désactivé par l'administrateur": c'est moi!
Comment puis-je le récupérer?
Merci et bonne journée.
impossible55
Libellulien Junior
Libellulien Junior
 
Messages: 406
Inscription: 25 Sep 2005 16:45
Localisation: lausanne

Messagepar Falkra » 01 Oct 2005 13:58

Bonjour, ennuyeux ça !

Une procédure :

Pour Windows XP édition familiale :
Ouvrir regedit (Démarrer, Exécuter... puis tapez regedit)
Aller dans HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System
Chercher la clé DisableTaskMgr. Cette clé devrait avoir pour valeur 1 (ce qui signifie que l'accès au gestionnaire des tâches est désactivé). Lui donner la valeur 0.

Pour Windows XP édition professionnelle :
Ouvrir la stratégie de groupe (Démarrer puis Exécuter... et tapez gpedit.msc). Dans le volet de gauche, aller dans Configuration utilisateur, Modèle d'administration, Système, puis Options Ctrl+Alt+Suppr.
Dans le volet de droite, double-cliquer sur Supprimer le Gestionnaire de tâches et sélectionner "Non configuré".


Sinon, plein d'info ici.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar impossible55 » 01 Oct 2005 14:50

Bonjour,
et merci du tuyau, une fois de plus opération réussie.
Encore merci.
Il me reste un problème depuis que j'ai réinstallé le système.
Avec Norton Security je n'ai plus les boutons "ceci est du spam" et "ceci n'est pas du spam" dans outlook.
J'ai totalement désinstallé Norton deux fois, sans succès.
Ca n'est pas très important, mais c'est utile.
Merci.
impossible55
Libellulien Junior
Libellulien Junior
 
Messages: 406
Inscription: 25 Sep 2005 16:45
Localisation: lausanne

Messagepar Falkra » 01 Oct 2005 16:43

Essaie ça : ouvre internet security, vérifie tes paramètres, normalement tu dois voir à côté de >>Spam, "activé" et juste devant un coche qui te signale que c'est ok, sinon, peut être qu'il est mal installé. Si ce n'est pas le cas, ça vient d'ailleurs donc vérifie ceci :
Boutons disparus (source symantec)
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar impossible55 » 10 Oct 2005 10:16

Bonjour,
Je ne parviens décidemment pas à désinstaller Norton.
Maintenant je ne parviens plus à démarrer en mode sans échec avec F8.
Comment faut-il procéder?
Merci.
impossible55
Libellulien Junior
Libellulien Junior
 
Messages: 406
Inscription: 25 Sep 2005 16:45
Localisation: lausanne


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités