Google chrome ne s'est pas fermé automatiquement...

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Google chrome ne s'est pas fermé automatiquement...

Messagepar Savina » 27 Juin 2010 14:41

Bonjour,

Voilà le message que j'ai depuis quelque temps lorsque j'ouvre Google Chrome

Image

Je pense que cela a commencé après ma réinstallation de KIS 2011 mais pas certaine qu'il y ait un lien :roll:

J'ai désinstallé Chrome plusieurs fois, rien de changé :?
Dernière édition par Savina le 02 Juil 2010 12:15, édité 1 fois.
Avatar de l’utilisateur
Savina
Maître Libellulien
Maître Libellulien
 
Messages: 540
Inscription: 26 Avr 2006 23:08

Re: Google chrome ne s'est pas fermé automatiquement... (rés

Messagepar Savina » 28 Juin 2010 08:26

Avatar de l’utilisateur
Savina
Maître Libellulien
Maître Libellulien
 
Messages: 540
Inscription: 26 Avr 2006 23:08

Re: Google chrome ne s'est pas fermé automatiquement...

Messagepar Savina » 02 Juil 2010 12:16

Finalement, ça ne fonctionne pas. :|
Avatar de l’utilisateur
Savina
Maître Libellulien
Maître Libellulien
 
Messages: 540
Inscription: 26 Avr 2006 23:08

Re: Google chrome ne s'est pas fermé automatiquement...

Messagepar squale » 03 Juil 2010 00:58

Bonsoir,
et en désactivant KIS,ça dit quoi?
juste pour un test-->Si ça fonctionne c'est qu'il est coupable...

@+
Avatar de l’utilisateur
squale
Libellulien Junior
Libellulien Junior
 
Messages: 212
Inscription: 16 Sep 2004 16:19
Localisation: U.C.L.


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités