gros problème avec IE sous win 7 32 bit

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

gros problème avec IE sous win 7 32 bit

Messagepar claude00 » 10 Juin 2010 15:36

Bo njour

je suis sous win7 pro 32b, EI je ne sais la version,me pose de gros problèmes lors de la première connection,par intermitence EI ne fonctionne pas quand il fonctionne la première page abominablement lente,suite a ces prolèmes j'ai télécharger EI8 avec l'indication pour Vista win7 64b et catastrophe au demarage normal page noir avec petite fenetre indiquant ajustement des paramètres mais rien ne ce passe, obligé de redémarer en mode sans échec et là je constate vitesse d'exécution plus rapide des fonctions
config
acer 7520
amd turion 64
carte ati x1250 384mb
Merçi pour votre aide
Dernière édition par gedeon1999 le 10 Juin 2010 16:45, édité 1 fois.
Raison: Titre plus explicite
claude00
 
Messages: 8
Inscription: 05 Juin 2010 16:36

Re: gros problème avec ei

Messagepar Dell » 10 Juin 2010 15:43

Hello claude00

essaye avec un autre navigateur :arrow: par exemple FireFox pour voir si tu as toujours ce problème

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9459
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: gros problème avec ei

Messagepar claude00 » 10 Juin 2010 15:51

Pour information,en sur l'icone choix des navigateurs je constate que EI8 est installé
claude00
 
Messages: 8
Inscription: 05 Juin 2010 16:36


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités