haut parleur

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

haut parleur

Messagepar bororo » 08 Jan 2012 16:11

Bonjour
Quand j'allume mon pc,le son est toujours ouvert.
meme quand je le ferme en éteignant le pc.
Or je ne veux pas de son.
avez vous une solution??
Merci
Avatar de l’utilisateur
bororo
Modérateur
Modérateur
 
Messages: 2124
Inscription: 13 Déc 2003 20:33
Localisation: Bordeaux

Re: haut parleur

Messagepar Falkra » 08 Jan 2012 16:24

Salut Brororo, :)

Windows peut retenir le niveau de son, donc tu peux le réfler à zéro, voire muet dans le panneau de config (où ensuite, ça dépend de la version de Windows).
Sinon, on peut toujours désactiver la carte son via le gestionnaire de périphériques, c'est retenu, et radical. ^^
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: haut parleur

Messagepar arnob » 08 Jan 2012 17:00

bonjour,

j'utilise "auto mute" qui fait ça très bien, plus de son au démarrage et fermeture de windows.

http://auto-mute.com/
Avatar de l’utilisateur
arnob
Maître Libellulien
Maître Libellulien
 
Messages: 902
Inscription: 03 Fév 2005 10:08
Localisation: france et chine

Re: haut parleur

Messagepar bororo » 11 Jan 2012 11:37

Ok
j'ai installé!
on verra bien
merci
Avatar de l’utilisateur
bororo
Modérateur
Modérateur
 
Messages: 2124
Inscription: 13 Déc 2003 20:33
Localisation: Bordeaux

Re: haut parleur

Messagepar bororo » 03 Fév 2012 11:39

essai infructueux
tant pis
Avatar de l’utilisateur
bororo
Modérateur
Modérateur
 
Messages: 2124
Inscription: 13 Déc 2003 20:33
Localisation: Bordeaux

Re: haut parleur

Messagepar Hapax » 03 Fév 2012 12:15

tu as essayé par le panneau de configuration/son ?

Image
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: haut parleur

Messagepar arnob » 03 Fév 2012 13:15

essai infructueux


pourtant chez moi automute marche très bien, je n'ai plus de son au démarrage, ni fermeture de windows, ni pendant la session, sauf si j'appuie sur ctrl + f10 .

As-tu bien coché les cases suivantes ? :

Image
Avatar de l’utilisateur
arnob
Maître Libellulien
Maître Libellulien
 
Messages: 902
Inscription: 03 Fév 2005 10:08
Localisation: france et chine

Re: haut parleur

Messagepar bororo » 03 Fév 2012 23:42

je teste la reponse d'hapax
merci
Avatar de l’utilisateur
bororo
Modérateur
Modérateur
 
Messages: 2124
Inscription: 13 Déc 2003 20:33
Localisation: Bordeaux


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron