<Résolu> Help Erreur Plug-In Java

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

<Résolu> Help Erreur Plug-In Java

Messagepar Gladus » 28 Juil 2010 20:36

Bonjour,
J'utilise Chrome comme navigateur. Hier j'ai installé le Plug-In Java.
J'ai aussi Firefox en version 3.6.8
Depuis l'installation du plug-in, à chaque démarrage, j'ai le message d'erreur suivant.
Erreur
The new Java Plug-In requires a recent version of the Firefox browser (firefox 3 or later).
Quelqu'un peut-il m'aider à supprimer cette erreur.
Je suis sous Seven 64.

J'ai désinstallé Java et plus de problèmes.
Atteindre le savoir, c'est reconnaître le gouffre de son ignorance.
Avatar de l’utilisateur
Gladus
Maître Libellulien
Maître Libellulien
 
Messages: 689
Inscription: 16 Mar 2004 10:31
Localisation: Région Yverdon

Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités