High ID, Zyxel Wifi :(

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

High ID, Zyxel Wifi :(

Messagepar cyberPunk » 13 Aoû 2006 17:36

voila, comme beaucoup je n'arrive pas à avoir du High ID sur Emule.

voici ma configuration:

je suis chez Sunrise.
j'ai un Zyxel Prestige 650.
je suis en connection Wifi sans fil.
Je n'ai rien modifié de ports chez moi.
j'ai désactivé mon firewall xp sp2, je n'en ai pas d'autre.
j'ai emule 0.47a.

configuration emule :

réception: 64 ( pas coché limite R)
émission: 20 ( coché limite E)
ports client:
tcp: 7561
udp: 7571



voila je crois que c'est le plus important. maintenant je crois que c'est mon modem qui pose problème, est--ce que je pourrai avoir quelques informations . MErci a vous ! :wink:
cyberPunk
 
Messages: 3
Inscription: 13 Aoû 2006 17:29
Localisation: Yverdon-les-Bains

Messagepar lupastro » 13 Aoû 2006 19:06

Il serait judicieux que tu aie un Fire Wall!

Sinon pour avoir ta mule en Hig ID il te faut ouvrir sur ton routeur les ports
tcp: 7561
udp: 7571
fais une recherche, tu auras pleins d'informations...
http://www.libellules.ch/phpBB2/viewtopic.php?t=16520
ou aussi
http://www.libellules.ch/faq_adsl.php#Modems
Avatar de l’utilisateur
lupastro
Libellulien Junior
Libellulien Junior
 
Messages: 248
Inscription: 04 Fév 2006 10:02
Localisation: Valais / Suisse

Messagepar cyberPunk » 13 Aoû 2006 19:45

alors je suis allé sur cette adresse: http://192.168.1.1/
j'ai ensuite fais cela:

Start Port No......End Port No......IP Address
7561..................7571..................192.168.1.2

et sa me met cette erreur :
An Error Was Detected On The Previous Page ÿ HTML Item value: 7561

??????
cyberPunk
 
Messages: 3
Inscription: 13 Aoû 2006 17:29
Localisation: Yverdon-les-Bains

Messagepar scaphoide » 14 Aoû 2006 07:57

cyberPunk a écrit:alors je suis allé sur cette adresse: http://192.168.1.1/
j'ai ensuite fais cela:

Start Port No......End Port No......IP Address
7561..................7571..................192.168.1.2

et sa me met cette erreur :
An Error Was Detected On The Previous Page ÿ HTML Item value: 7561

??????


Il m'étonnerait fort que le start soit 7561 et le End 7571, d'autant que l'un est TCP et l'autre UDP.
C'est Start 7561 et End 7561 en TCP et Start 7571, End 7571 en UDP plus probablement.
Ensuite pour 192.168.1.2, il faut être sûr que ce soit bien l'adresse de ton PC et que ton routeur ne soit pas en DHCP.
Si votre tête est enfouie dans le sable, votre derrière est une cible de choix!!!
Image
Avatar de l’utilisateur
scaphoide
Super Libellulien
Super Libellulien
 
Messages: 2768
Inscription: 14 Oct 2003 18:57
Localisation: St Ursen (CH)

Messagepar cyberPunk » 14 Aoû 2006 21:21

t'as raison j'ai fait comme t'as dit, maintenant je vais tester, parce que ya plus l'erreur.
CyberPunks're Not Dead !
cyberPunk
 
Messages: 3
Inscription: 13 Aoû 2006 17:29
Localisation: Yverdon-les-Bains


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron