Il ne reconnaît plus rien......

Discussion sur la gravure de CD et DVD, sur les outils de traitement du son, les questions midi, MP3, formats, etc ...

Modérateur: Modérateurs

Il ne reconnaît plus rien......

Messagepar accumulade29 » 01 Avr 2004 15:52

Salut à tous !!!! :D
Voilà, j'ai un gros souci avec mon graveur :
Il ne reconnaît plus mes cd vierge (ou même pas vierge) !!!! :evil:
Il me met le message : ----- Aucun disque inséré ou le lecteur n'est pas prêt, veuillez réessayer -----
:( J'ai rien fait de spécial pour ça !!!!! :oops: Je l'utilise depuis environ 1 an et j'ai jamais eu de problème !!!! :(
Aidez-moi !!!!! donnez-moi une adresse de site ou quelquechose à faire pour réparer ça !!!
info : J'ai nero burning room 5.5.9.9 et j'ai essayer de télécharger nero 6, en vain (il reconnaît mon ancienne version de nero mais "paramètres de ligne de commande incorrects" !!!! :cry:
Mon graveur : LG 48X24X48X :arrow: HL-DT-ST CD-RW GCE-8481B
PS : Je ne suis pas une star en informatique..... j'essaie de me débrouiller.... !!!!!! :D
Et encore merci de votre aide prochaine !!!!!!! @+ !!!
accumulade29
 
Messages: 5
Inscription: 01 Avr 2004 15:22

Messagepar permidion » 01 Avr 2004 17:16

vérifié le cable de connexion? et celui d'alime'?
Avatar de l’utilisateur
permidion
Maître Libellulien
Maître Libellulien
 
Messages: 807
Inscription: 09 Mar 2004 18:47

Pareil (malheureusement) !!!!!

Messagepar accumulade29 » 01 Avr 2004 18:25

J'ai bien vérifié mais toujours pareil : pas de reconnaissance de mon cd inséré. :evil:
Merci de me proposer d'autres alternatives !
Et grand merci à Permidion de s'être déplacer pour moi !!!! :D
accumulade29
 
Messages: 5
Inscription: 01 Avr 2004 15:22

Messagepar permidion » 01 Avr 2004 18:53

pour être sur que c pas le lecteur qui est dead, je conseillerais de l'essayer sur un autre pc, pour savoir si c un prob matériel ou software, au moins comme ca tu sera fixé
Avatar de l’utilisateur
permidion
Maître Libellulien
Maître Libellulien
 
Messages: 807
Inscription: 09 Mar 2004 18:47

Autre conseil ....

Messagepar accumulade29 » 01 Avr 2004 19:23

j'ai entendu parler de driver.....
Comme je ne suis pas un informaticien fini, j'ai pas trop envie de démonter et remonter mon graveur..... :oops:
tu n'aurais pas un autre conseil ?
Un grand merci d'avance pour ton suivi de mon problème !!! :D
accumulade29
 
Messages: 5
Inscription: 01 Avr 2004 15:22

Messagepar permidion » 01 Avr 2004 19:46

ben pour les cdrom, graveurs et autre, windows les détecte lui même. j'avoue n'avoir jamais entendu parlé de qqun ayant eu besoin d'installer des drivers pour ca., mais un petit check ne coute rien.

Tu as windows XP ?
va dans le paneau de config / système (ou options système, je sais plus en français) / Matériel (Hardware) / gestion des composants (le truc du milieu, a droite, Device Manager) / là tu devrait voir apparaitre un arbre avec les compsants de ton pc. va dans DVD/CR-ROM drive et tu devrais voir ton graveur. clic-droit dessus et sélectionne propriété / ensuite dans le panel qui s'ouvre choisit Driver et clic sur Mise a jour Driver (Update Driver) et suit les instructions.

Si ca ne résoud rien, on peut essayer autre chose: retourne dans le gestionnaire de composants (Device Manager), clic-droit sur ton graveur et fait Désinstaller, puis reboot. Ca devrait forcer windows a redétecter ton graveur.

Sinon, essayer de mettre a jour les drivers ASPI, pour XP : http://www.adaptec.com/worldwide/suppor ... _471a2.exe
(voir http://www.adaptec.com/worldwide/suppor ... =ASPI-4.70 si tu as pas XP )

c tout ce qui me vient a l'esprit, désolé
Avatar de l’utilisateur
permidion
Maître Libellulien
Maître Libellulien
 
Messages: 807
Inscription: 09 Mar 2004 18:47

Messagepar virtualyohann » 01 Avr 2004 21:26

j ai déjà eu les mêmes symptomes que toi et en fait mon graveur était mort.je sais pas si c est ton cas mais essaie de le brancher sur un autre pc comme a dit permidion.
pas hasard, tu n aurais pas fait un overburning? ( certain graveur ne le supporte pas....)
Avatar de l’utilisateur
virtualyohann
Libellulien
Libellulien
 
Messages: 62
Inscription: 27 Mar 2004 14:17
Localisation: LENS (Nord de la FRANCE)

Merci beaucoup !!!

Messagepar accumulade29 » 03 Avr 2004 01:40

Je vous remercie énormément pour votre aide mais ça n'a rien donné de concluant . :?
Je vais remplacer mon graveur, il est naze !!!
Juste un dernier conseil que vous pourrait peut-être me donner :
Quel type de graveur dois-je prendre sachant que c'est pour de la musique ....
Les tarifs, etc.... vu que je ne roule pas sur l'or !!!! :D
Merci encore pour votre aide, c'est super sympa !!! (je regrettes de ne pas m'y connaître davantage pour vous donner à mon tour des tuyaus ....)
@ + et merci !!!! Accu .
accumulade29
 
Messages: 5
Inscription: 01 Avr 2004 15:22

Messagepar Backdraft » 03 Avr 2004 06:11

Lite-On LXR-52327S, 52x32x52x, internal, IDE 50.00

Plextor PXW5224TA, 52x24x52x, internal, IDE, software kit 90.00

Lite-On SOHC-5232K-02C, Combo drive, DVD+CD-RW (52x32x52x), internal, IDE, incl. Nero & PowerDVD 80.00

http://www.topd.ch

http://www.topd.ch/shop/pieces2.php3?group=541&lang=f&typlist=pieces

ou http://www.internex.ch

http://www.internex.ch/hard/index.htm
Avatar de l’utilisateur
Backdraft
Libellulien Junior
Libellulien Junior
 
Messages: 279
Inscription: 14 Juil 2003 19:16
Localisation: Moutier

Messagepar permidion » 03 Avr 2004 11:00

je confirme, les Lite One sont nickel
Avatar de l’utilisateur
permidion
Maître Libellulien
Maître Libellulien
 
Messages: 807
Inscription: 09 Mar 2004 18:47

Je vous tiens au courant.....

Messagepar accumulade29 » 06 Avr 2004 19:22

Je vous remercie tous et ne vous inquiétez pas, je vous tiendrais au courant de mes soucis..... :D
En espérant que ça le fasse !!!!
Encore merci et @ + !!! accu. 8)
accumulade29
 
Messages: 5
Inscription: 01 Avr 2004 15:22


Retourner vers Audio & MP3 & MIDI, Gravure

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités