Impossible d'accéder à certains sites

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Impossible d'accéder à certains sites

Messagepar wichie » 21 Nov 2011 14:10

Bonjour,

J'ai un tout nouvel ordinateurs, je l'ai installé tout va bien. J'ai bien accès à internet avec un routeur qui fonctionne bien tout va bien.
J'ai installé un système DEVOLO pour avoir accès également à internet à l'étage car le wifi ne passe pas. Jusque la encore tout va bien.
Je retourne en bas et j'essai d'installé une boite sur outllook et je me rends compte en pingant le pop qu'il ne passe pas. J'essai donc d'atteindre le webmail de ma messagerie impossible d'y accéder. Je fais plusieurs tests certaines page fonctionne d'autre non et d'autre encore à moitié. Exemple : Bluewin.ch (site du webmail de la messagerie) ne fonctionne pas du tout. Hotmail fonctionne à moitié je peux entrer sur le site entrer les infos de connexion de la messagerie mais pas lire les mails. Youtube fonctionne parfaitement.
J'ai pratiquement (parce que vous avez la solution ;)) tout essayé. Comparé les sites avec hhtp https. Cherché virus ou autre NOK, cherché dans le host et dans la config du net NOK, désactivé les firewalls + AV NOK, fais les mises à jour windows NOK parce que il n'arrive pas à les télécharger et je ne peux pas accéder au site microsoft. Etc...
Mais le pire c'est que sur l'autre ordinateur qui est donc connecté au même réseau et qui est aussi en 7 n'as aucun problème pour accéder à n'importe quelle sites. Forcément la je sèche. Une petite idée ?
"il n'y à pas de problèmes que des solutions"
Avatar de l’utilisateur
wichie
 
Messages: 14
Inscription: 24 Fév 2011 22:34

Re: Impossible d'accéder à certains sites

Messagepar wichie » 21 Nov 2011 14:54

info + Je suis actuellement connecté depuis un autre poste au poste qui pose problème pour continuer les tests.
Je viens de copié le fichier HOST du poste ou je me trouve pour le collé sur l'autre ordi NOK
"il n'y à pas de problèmes que des solutions"
Avatar de l’utilisateur
wichie
 
Messages: 14
Inscription: 24 Fév 2011 22:34

Re: Impossible d'accéder à certains sites

Messagepar wichie » 22 Nov 2011 00:00

info ++
J'ai fait un scan avec hijackthis. il est un peu bizarre parce qu'il me dis que le fichier avhost.exe est mauvais avec un croix rouge mais en même temps qu'il est jugé très bien ???? comme commentaire il dit qu'il est méchant (lol) parce qu'il devrait se trouvé dans le répertoire system32 endroit ou il est bien. ???? Mais ce qui me semble le plus bizarre c'est qu'il y a au moins 4 lignes ou il parle de ce même exécutable.

J'ai fais malgré que l'ordi soit récent un nettoyage complet au cas ou mais le problème est toujours la ce n'est donc pas un virus ou autre.

Help me pleeeeeeeeeease
"il n'y à pas de problèmes que des solutions"
Avatar de l’utilisateur
wichie
 
Messages: 14
Inscription: 24 Fév 2011 22:34

Re: Impossible d'accéder à certains sites

Messagepar wichie » 01 Déc 2011 23:02

Bon toujours pas de solutions. J'ai demandé à 2 potes informaticiens 1 général et l'autre réseau mais rien ils n'ont jamais vue ça.
Voila je vais réinstallé le poste avec un seven digne de se nom puis on verra bien.
"il n'y à pas de problèmes que des solutions"
Avatar de l’utilisateur
wichie
 
Messages: 14
Inscription: 24 Fév 2011 22:34


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités