impossible d'afficher une page Internet Explorer

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

impossible d'afficher une page Internet Explorer

Messagepar regarbleu » 11 Oct 2009 13:03

Je viens de m'acheter un mini PC portable...

alors que la connexion réseau sans fil fonctionne très bien,
force du signal excellent

Internet explorer ne peut pas afficher les pages Web....

que ce passe-t-il ? et que faire ? :(

j'ai oublié, Skype fonctionne donc ce n'est pas mon wifi .
Avatar de l’utilisateur
regarbleu
 
Messages: 8
Inscription: 16 Fév 2007 11:10
Localisation: je voyage

Re: impossible d'afficher une page Internet Explorer

Messagepar Dell » 11 Oct 2009 15:20

Bonjour regarbleu

Tu es avec Xp ou Vista :?:

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9469
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: impossible d'afficher une page Internet Explorer

Messagepar regarbleu » 11 Oct 2009 17:23

bonjour Dell

je suis sur XP avec un 1101HA...

skype fonctionne, les https aussi mais ça refuse tous les sites avec http...

j'ai voulu faire une restauration avec le dvd de support mais impossible d'ouvrir le bios...

merci !
Avatar de l’utilisateur
regarbleu
 
Messages: 8
Inscription: 16 Fév 2007 11:10
Localisation: je voyage

Re: impossible d'afficher une page Internet Explorer

Messagepar Dell » 11 Oct 2009 20:02

Re

essaye avec un autre navigateur Firefox par exemple , et si tu rencontres toujours le même problème, il faudra regarder du côté pare feux et connexion

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9469
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: impossible d'afficher une page Internet Explorer

Messagepar regarbleu » 12 Oct 2009 15:30

merci Dell tout refonctionne maintenant !
j'ai fait une restauration du système avec le DVD de support :wink:
Avatar de l’utilisateur
regarbleu
 
Messages: 8
Inscription: 16 Fév 2007 11:10
Localisation: je voyage


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron