[Résolu] Infecté par W32.Myzor.FK@yf Help

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

[Résolu] Infecté par W32.Myzor.FK@yf Help

Messagepar Julien » 01 Sep 2006 08:42

Bonjour à tous,

Hier notre PC familial c’est fait infecter par le virus susmentionné et malgré mon antivirus et Adaware à jour je n’arrive pas à me débarrasser de celui-ci ! Dès que j’ouvre IE je tombe sur une page « safetyhomepage.net » qui me mentionne un warning. Ce qui est étrange c’est que mon anti virus & spyware n’a rien trouvé.

En cherchant un peu sur le web j’ai trouvé des témoignages mais c’est malheureusement un peu trop compliqué pour moi sans aides…

Voilà si jamais vous pourriez m’aider et me donner les outils nécessaires pour « liquider » cet intrus c’est très volontiers.

Salutations
Julien
Dernière édition par Julien le 06 Sep 2006 14:57, édité 1 fois.
Avatar de l’utilisateur
Julien
 
Messages: 33
Inscription: 04 Jan 2003 12:42

Messagepar k-myo » 01 Sep 2006 09:28

salut,

As-tu déjà fait un tour ICI ?

Et surtout ICI?

Tout ceci peut déjà t'aider je pense.
Avatar de l’utilisateur
k-myo
Modérateur
Modérateur
 
Messages: 1145
Inscription: 11 Oct 2004 12:33
Localisation: 46°31'15'' N 6°33'48'' E

Messagepar Julien » 01 Sep 2006 10:39

J'ai parcouru ce matin avant de poster mais je vais chercher et prendre une marche à suivre...

Merci :wink:
Avatar de l’utilisateur
Julien
 
Messages: 33
Inscription: 04 Jan 2003 12:42

Messagepar Falkra » 01 Sep 2006 18:48

Bonjour, la marche à suivre est d'analyser un log créé par hijackthis.
Si tu as un doute, poste le log ici, on te l'analysera. :-D
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25777
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Messagepar Julien » 01 Sep 2006 22:31

Merci ! Le problème a été résolu avec un utilitaire :arrow: SmitFraudFix v2.83

Je pense que c'est OK maintenant...

Plus de problème au démarrage de IE, pas de trace sur l'antivirus et rien sur
Ad-Aware.

Si OK le cas est résolu.
Avatar de l’utilisateur
Julien
 
Messages: 33
Inscription: 04 Jan 2003 12:42


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: trendiction et 0 invités