[Résolu] infection

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Re: infection

Messagepar naima » 25 Juin 2009 16:50

re

J'ai suivi scrupuleusement les étapes seulement quand je tapes ComboFix /u dans Exécuter+ OK, c'est combofix qui démarre, comme pour faire le scan d'hier, j'ai annulé la démarche.
Veux-tu que je le supprime?
Naima only
Avatar de l’utilisateur
naima
Libellulien Junior
Libellulien Junior
 
Messages: 111
Inscription: 04 Oct 2008 13:11

Re: infection

Messagepar nardino » 25 Juin 2009 18:37

Bonsoir.
C'est normal tu vas voir que ce n'est pas la même routine qui suit.
@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: infection

Messagepar naima » 25 Juin 2009 19:35

Voilà, c'est résolu. :supers:
ComboFix est désinstallé.

Toi et les autres modérateurs, formez une équipe vraiment géniale, merci pour le partage et le temps que tu as consacré à mon problème.

Au revoir.^^
Naima only
Avatar de l’utilisateur
naima
Libellulien Junior
Libellulien Junior
 
Messages: 111
Inscription: 04 Oct 2008 13:11

Re: [Résolu] infection

Messagepar nardino » 25 Juin 2009 20:31

Serviteur,
:wink:
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Précédente

Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités