installation d'un routeur D-Link

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

installation d'un routeur D-Link

Messagepar patrick-po » 31 Juil 2007 20:50

hello, je viens d'acheter un routeur D-Link "wireless G Kit", pas moyen d'avoir une connexion internet avec. mon portable dit"un probleme se produit sur la connexion internet, verifier parametrage "WAN"... c'est quoi? :?:
patrick-po
 
Messages: 5
Inscription: 31 Juil 2007 20:43

Messagepar Audran » 31 Juil 2007 21:03

Salut!
Bienvenu à toi!
Ca serait pas plutôt "WLAN"???
C'est quoi l'architecture de ton réseau?? T'as branché ton routeur à ton modem?
«Je suis capable du meilleur et du pire. Mais, dans le pire, c’est moi le meilleur»
Coluche
mon blog!
Config : Imac 27" core i7 , 16 Go RAM, SSD 256 Go, révision 2010//
Avatar de l’utilisateur
Audran
Libellulien Junior
Libellulien Junior
 
Messages: 195
Inscription: 30 Mai 2006 18:27
Localisation: Ile-de-France

Messagepar patrick-po » 31 Juil 2007 21:36

hello
j'ai suivi les instructions a la lettre, et c'est bien WAN , mais il doit y avoir un probleme avec les parametres de connexion... quand je branche mon portable directement au modem(cable), tout va bien, quand je branche le routeur, il annonce une erreure de conexion...???
patrick-po
 
Messages: 5
Inscription: 31 Juil 2007 20:43

Messagepar VEZUVE » 31 Juil 2007 22:16

Hello
Audran a écrit:Salut!
Bienvenu à toi!
Ca serait pas plutôt "WLAN"???
C'est quoi l'architecture de ton réseau?? T'as branché ton routeur à ton modem?

:arrow: + 1 :roll:
@+
VEZUVE
 

Messagepar Achille1er » 01 Aoû 2007 07:41

Désolé d'intervenir, mais je crois que ça risque de partir à l'ouest...

LAN Local Area Network (réseau local)
WAN Wide Area Network (réseau étendu (internet par exemple)).

WLAN est un non-sens (réseau local étendu ?)

De plus la lecture des excellents dossiers "Tout sur l'adsl" dans le menu de libellules (voir ci-dessus) permettra certainement de formuler mieux la question (si il y en a encore après lecture)...
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland

Messagepar Falkra » 01 Aoû 2007 08:10

Bonjour, Wireless Local Area Network ?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

WAN OU WLAN

Messagepar patrick-po » 01 Aoû 2007 08:48

WAN OU WLAN? VOUS M'AVEZ MIS LE DOUTE... JE TENTE UNE RéINSTALATION ET JE VOUS DIT CA DANS UN PETIT MOMENT... MERCI A VOUS
patrick-po
 
Messages: 5
Inscription: 31 Juil 2007 20:43

Messagepar Achille1er » 01 Aoû 2007 08:53

Falkra a écrit:Bonjour, Wireless Local Area Network ?


Bien vu, mais bonjour la confusion...
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland

Messagepar Falkra » 01 Aoû 2007 08:58

Jette un coup d'oeil ici, le paramétrage ne sera pas le même (autre modèle), mais il y devrait y avoir des ressemblance avec ta configuration :
http://www.libellules.ch/dlink_g604t.php
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

WAN ou WLAN

Messagepar patrick-po » 01 Aoû 2007 11:29

c'est bien WAN ca correspont au port d'entrée internet du routeur... comment le parametre????
patrick-po
 
Messages: 5
Inscription: 31 Juil 2007 20:43

Messagepar patrick-po » 01 Aoû 2007 14:02

:-D :-D :-D trop cool, c'est tout bon... c'etait juste une erreure qui se produisait lors de l'instalation... merci a tous
patrick-po
 
Messages: 5
Inscription: 31 Juil 2007 20:43


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités