[résolu]Installation SP3

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

[résolu]Installation SP3

Messagepar Louis » 04 Aoû 2008 14:01

Hello tous,

J'espère que vous passé un bel été :P

J'ai un petit problème d'installation du SP3, j'ai 4 ordis, et sur 2 le sp3 fonctionne très bien. Sur les 2 restants, impossible de l'installer. L'erreur suivante vient: 0x8007F0CC, échec de l'installation.

Avez-vous une explication ou une combine? Je précise que se sont 4 licences achetée... pas de copies. :)

Merci d'avance de vos réponses.
A bientôt
Louis.
Dernière édition par Louis le 04 Aoû 2008 18:25, édité 1 fois.
Avatar de l’utilisateur
Louis
Libellulien Junior
Libellulien Junior
 
Messages: 157
Inscription: 10 Avr 2005 18:30
Localisation: Vevey

Re: Installation SP3

Messagepar gedeon1999 » 04 Aoû 2008 16:18

Bonjour

Dans le support microsoft on trouve la liste des problèmes liés au SP3
http://support.microsoft.com/kb/950717/fr

Ainsi que la résolution du problème 0x8007F0CC
http://support.microsoft.com/kb/327101/
Avatar de l’utilisateur
gedeon1999
Modérateur
Modérateur
 
Messages: 2629
Inscription: 28 Nov 2007 23:06

[résolu]Re: Installation SP3

Messagepar Louis » 04 Aoû 2008 18:25

Hello gedeon,

Merci de ta réponse... :plaf: j'étais pas allez jusque là...

A bientôt
Louis
Avatar de l’utilisateur
Louis
Libellulien Junior
Libellulien Junior
 
Messages: 157
Inscription: 10 Avr 2005 18:30
Localisation: Vevey


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités