Internet ne fonctionne pas mais MSN ou Outlook OUI...

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

Internet ne fonctionne pas mais MSN ou Outlook OUI...

Messagepar kiki1206 » 08 Juin 2008 20:19

Hello! :-D

J'ai un problème avec internet car souvent je peux surfer, tchatter, lire mes mails sans problème puis d'un coup les pages internet font que de se charger par contre je peux toujours lire mes mails ou être sur msn mais c'est un peu lent...

Voici mon réseau:

J'ai un routeur Zyxel (Prestige 650-MEII) avec une connexion ADSL de chez Cybernet (Swisscom pour les entreprise) 3500/300.
Il est connecté à un hub ethernet qui a cinq ports.
Sur celui-ci, il y a deux ordinateur en filaire et un accès point Wi-fi (linksys WAP54G) avec un codage WAP.

Je suis connecté en Wi-fi avec le notebook (Win Vista SP1) qui pose problème.

Swisscom me propose de racheter un hub/wifi, à la place du hub et de l'acces point). Est-ce une bonne solution?

Merci de votre aide

Salutations

Kilian
Dernière édition par kiki1206 le 09 Juin 2008 16:16, édité 1 fois.
kiki1206
 
Messages: 3
Inscription: 08 Juin 2008 20:03

Re: Internet ne fonctionne pas mais MSN ou Outlook OUI...

Messagepar Fifane » 09 Juin 2008 12:50

Salut,

Fut un temps ou j'avais le même modem, question bête mais tu n'arrive plus à aller sur internet quand depuis un autre pc une autre personne va sur internet ?

Fifane

Edit : Pour moi le WAP54G est un linksys ?
malheureusement ce n'est pas un routeur, sinon tu aurai pu mettre le modem en mode pont et utiliser le routeur...
Un site de modèles reduits fait par mes soins :-)
http://www.technic-hobby.com
8800Gts (G92), E6850, 2Gb de ram

Image
Avatar de l’utilisateur
Fifane
Maître Libellulien
Maître Libellulien
 
Messages: 761
Inscription: 27 Juin 2004 14:35
Localisation: Genève

Re: Internet ne fonctionne pas mais MSN ou Outlook OUI...

Messagepar kiki1206 » 09 Juin 2008 16:15

Le problème se crée principalement quand un autre ordinateur du réseau se connecte sur le réseau!

Est-ce un conflit d'IP?

Euh :plaf: le WAP54G est bien un linksis, oui ce n'est qu'un point d'accès wifi et non pas un routeur...
kiki1206
 
Messages: 3
Inscription: 08 Juin 2008 20:03


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité