[Résolu] Internet s'est mis à ramer subitement !

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

[Résolu] Internet s'est mis à ramer subitement !

Messagepar MINIBOSS84 » 11 Jan 2014 15:09

Bonjours,
J'utilisais tranquillement internet et puis du jours au lendemain il à commencé à ramer extrêmement, c'est presque impossible d'aller sur un site donc je vous écris depuis mon portable.

Voilà donc je me remets à vous pour pouvoir recommencer à naviguer correctement sur internet ;)

merci d'avance.
Dernière édition par MINIBOSS84 le 16 Jan 2014 01:00, édité 1 fois.
MINIBOSS84
 
Messages: 31
Inscription: 04 Aoû 2013 19:20

Re: Internet s'est mit à ramer subitement !

Messagepar MINIBOSS84 » 11 Jan 2014 23:30

Personne? :(
MINIBOSS84
 
Messages: 31
Inscription: 04 Aoû 2013 19:20

Re: Internet s'est mit à ramer subitement !

Messagepar Hapax » 12 Jan 2014 02:40

salut
déjà,il faudrait avoir une indication sur l'identité de ton navigateur et ,peut être,éventuellement,si possible,un semblant d'explication sur comment c'est "presque" impossible d'aller sur un site...
cela dit,peut-être devrais tu faire un contrôle en désinfection...histoire d'épuiser une piste...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11564
Inscription: 16 Juil 2008 10:45

Re: Internet s'est mit à ramer subitement !

Messagepar MINIBOSS84 » 12 Jan 2014 15:31

Alors j'utilise mozilla firefox mais même sur internet explorer cela met beaucoup de temps à charger, quand je dis "presque impossible" c'est que j'arrive à taper quelque chose et à tomber sur la page web où il y a toute les proposition de site et puis dès que je clique sur un site et ben là soit je n'arrive même pas à accéder au site soit ça met environ 5 mm juste pour que tout le site s'affiche.

Pour le contrôle de désinfection j'ai déjà utilisais avast, malwarebytes anti-malware et adw cleaner mais rien n'y fait mais si tu as d'autres logiciel pour "désinfecter" je suis preneur ;)
MINIBOSS84
 
Messages: 31
Inscription: 04 Aoû 2013 19:20

Re: Internet s'est mit à ramer subitement !

Messagepar Hapax » 12 Jan 2014 15:46

MINIBOSS84 a écrit:
Pour le contrôle de désinfection j'ai déjà utilisais avast, malwarebytes anti-malware et adw cleaner mais rien n'y fait mais si tu as d'autres logiciel pour "désinfecter" je suis preneur ;)

salut
ma foi,il y a celui-ci qui fonctionne à merveille : procedure-de-demande-de-desinfection-nettoyage-analyse-t26986.html
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11564
Inscription: 16 Juil 2008 10:45

Re: Internet s'est mit à ramer subitement !

Messagepar MINIBOSS84 » 12 Jan 2014 16:14

Voilà le rapport de ZHPdiag: http://cjoint.com/?3AmpnrhTXP9342085
Dernière édition par Hapax le 13 Jan 2014 00:03, édité 1 fois.
Raison: lien de rapport désactivé
MINIBOSS84
 
Messages: 31
Inscription: 04 Aoû 2013 19:20

Re: Internet s'est mis à ramer subitement !

Messagepar Hapax » 12 Jan 2014 18:31

que nenni...tu dois poster en désinfection,pas ici !...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11564
Inscription: 16 Juil 2008 10:45

Re: Internet s'est mis à ramer subitement !

Messagepar MINIBOSS84 » 12 Jan 2014 19:47

ah ok désolé...
MINIBOSS84
 
Messages: 31
Inscription: 04 Aoû 2013 19:20

Re: Internet s'est mis à ramer subitement !

Messagepar MINIBOSS84 » 16 Jan 2014 01:00

C'est bon j'ai résolu mon problème en faisant une désinfection ;)
Merci pour tout ;)
MINIBOSS84
 
Messages: 31
Inscription: 04 Aoû 2013 19:20

Re: [Résolu] Internet s'est mis à ramer subitement !

Messagepar Hapax » 16 Jan 2014 01:08

cool! :supers:
et ça te prouve que les antivirus ne protègent pas de tout ,loin de là...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11564
Inscription: 16 Juil 2008 10:45


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron