[ résolu ]j'ai toujours le même message...

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Re: j'ai toujours le même message...

Messagepar lenapache » 30 Avr 2016 09:06

Bonjour vieillechouette

Je ne voudrais pas voir l'état de ton bureau mais il est passablement encombréavec des raccourcis qui pointent vers un fichier image .jpg comme celui-ci par exemple : O4 - GS\Desktop [Administrateur]: acte de propriété maison 001 - Raccourci.lnk . (...) C:\Users\Elisa\Pictures\2015-01-23 acte de propriété maison\acte de propriété maison 001.jpg

Alors qu'il est plus simple d'aller dans son dossier d'enregistrement pour le visionner.

Ce pc n'est pas tout à fait propre son nettoyage se poursuit

Script ZHPFix

Avertissement : Ces instructions ne concernent que cet ordinateur. Elles ne doivent pas être appliquées sur un autre sous peine de l'endommager
Le temps de téléchargement du script a été volontairement limité à 4 jours passé ce délai il ne sera plus disponible

Image et installer ZHPFix (de Nicolas coolman)

  • Clique sur ce lien http://www.cjoint.com/data3/FDEifv7gXJc_00b.txt
  • Sur la page qui s'ouvre clic droit et Tout sélectionner
  • Refais un clic droit et Copier
  • Double clique sur le raccourci de ZHPFix qui est sur le bureau. Image
  • Pour Vista, Windows 7et 8 fais un clic droit sur le raccourci de ZHPFix et Exécuter en tant qu’administrateur
  • Clique sur Image
  • Le texte copié dans le presse papiers s'affichera dans la fenêtre de ZHPFix
  • Clique sur GO Image
  • Confirme le nettoyage des données si demandé, patiente le temps du traitement
  • Un rapport nommé ZHPFixReport.txt sera créé et sauvegardé sur le bureau poste son contenu en lien dans ta prochaine réponse
  • Ce rapport se trouve aussi ici C:\Users\username\AppData\Roaming\ZHP\ZHPFix[R*].txt

Nouveau scan ZHPDiag

:arrow: Refais un scan avec ZHPDiag poste ensuite son rapport en lien.
Note : Tu as deux rapports à me faire parvenir.

Quels sont les problèmes encore rencontrés avec ce pc ?
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5376
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: j'ai toujours le même message...

Messagepar vieillechouette » 30 Avr 2016 11:38

http://pjjoint.malekal.com/files.php?id ... 4l14o9f9u5
Bonjour lenapache merci de ton aide je t'envois le rapport ZHPDiag tout à l'heure
vieillechouette
Libellulien Junior
Libellulien Junior
 
Messages: 224
Inscription: 21 Avr 2010 12:57
Localisation: Manche (50)

Re: j'ai toujours le même message...

Messagepar vieillechouette » 30 Avr 2016 12:26

Super flous.tests Moi voilà ce que le rapport de ZHPDiag dit.
Sinon encore pas mal de site ne réponds pas et la souris tourne pendant 40 secondes environ, merci lanapache bonne journée.
vieillechouette
Libellulien Junior
Libellulien Junior
 
Messages: 224
Inscription: 21 Avr 2010 12:57
Localisation: Manche (50)

Re: j'ai toujours le même message...

Messagepar lenapache » 30 Avr 2016 16:59

Il me manque toujours le rapport de ZHPDiag.
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5376
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: j'ai toujours le même message...

Messagepar vieillechouette » 01 Mai 2016 06:11

Bonjour lenapache le rapport ZHPDiag :
Supers.tests Moi
C'est tout ce qu'il y a dans ce rapport.
vieillechouette
Libellulien Junior
Libellulien Junior
 
Messages: 224
Inscription: 21 Avr 2010 12:57
Localisation: Manche (50)

Re: j'ai toujours le même message...

Messagepar lenapache » 03 Mai 2016 15:56

Bonjour vieillechouette

Si tu ne me poste pas le rapport de ZHPDiag en lien je ne pourrais rien faire pour toi.
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5376
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: j'ai toujours le même message...

Messagepar vieillechouette » 04 Mai 2016 15:33

Bonjour lenapache impossible de télécharger ZHPDiag ??? Je l'ai téléchargé 10 fois et je n'ai que l'interface .............. :plaf:
vieillechouette
Libellulien Junior
Libellulien Junior
 
Messages: 224
Inscription: 21 Avr 2010 12:57
Localisation: Manche (50)

Re: j'ai toujours le même message...

Messagepar lenapache » 05 Mai 2016 10:55

Bonjour vieillechouette

Tu n'a pas besoin de télécharger de nouveau ZHPDiag il est déjà présent sur ton pc, tout ce que je te demande c'est de refaire un scn avec et de me poster son rapport en lien.

Dis moi aussi quel est le navigateur utilisé par défaut pour aller sur lenet.
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5376
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: j'ai toujours le même message...

Messagepar vieillechouette » 06 Mai 2016 10:55

http://pjjoint.malekal.com/files.php?id ... 0b11m13d11
Bonjour lenapache j'y suis arrivée avec beaucoup de mal........Merci de ton aide
vieillechouette
Libellulien Junior
Libellulien Junior
 
Messages: 224
Inscription: 21 Avr 2010 12:57
Localisation: Manche (50)

Re: j'ai toujours le même message...

Messagepar vieillechouette » 06 Mai 2016 11:16

j'ai oublié de te mettre le navigateur c'est : Microsoft Edge et je n'en suis pas satisfaite.......
vieillechouette
Libellulien Junior
Libellulien Junior
 
Messages: 224
Inscription: 21 Avr 2010 12:57
Localisation: Manche (50)

Re: j'ai toujours le même message...

Messagepar vieillechouette » 06 Mai 2016 12:24

http://pjjoint.malekal.com/files.php?id ... 5q5m8p5m15
Voilà le dernier rapport ZHPDiag ouf!!!!!!!!!! Bonne journée lenapache et merci de te patience...
vieillechouette
Libellulien Junior
Libellulien Junior
 
Messages: 224
Inscription: 21 Avr 2010 12:57
Localisation: Manche (50)

Re: j'ai toujours le même message...

Messagepar lenapache » 06 Mai 2016 14:18

Bonjour vieillechouette

Si tu n'est pas satisfaite de Edge, utilise Firefox il est présent sur ton pc mais pas à jour.

La dernière version en date est la 46.0.1 : https://download.mozilla.org/?product=f ... in&lang=fr

Dis moi ce que cela donne avec lui.
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5376
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: j'ai toujours le même message...

Messagepar vieillechouette » 07 Mai 2016 10:25

Bonjour lenapache j'ai essayer firebox et c'est pareil le site que je veux joindre me dit qu'il ( ne réponds pas ) et la souris tourne toujours pendant 40 secondes environ. Bonne journée.
vieillechouette
Libellulien Junior
Libellulien Junior
 
Messages: 224
Inscription: 21 Avr 2010 12:57
Localisation: Manche (50)

Re: j'ai toujours le même message...

Messagepar lenapache » 09 Mai 2016 09:38

Bonjour vieillechouette

Quel est le nom du site que tu veux joindre, donne moi son lien.

On va voir si j'ai le même problème avec.
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5376
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: j'ai toujours le même message...

Messagepar vieillechouette » 09 Mai 2016 09:53

Bonjour lenapache je t'en donne 3. Merci.
fr.yahoo.com
Ma belle ferme-Jeu en ligne-jouer gratuitement
Facebook.com
vieillechouette
Libellulien Junior
Libellulien Junior
 
Messages: 224
Inscription: 21 Avr 2010 12:57
Localisation: Manche (50)

Re: j'ai toujours le même message...

Messagepar lenapache » 10 Mai 2016 15:13

J'ai accès aux trois sans aucun souci avec Firefox, Pale Moon et SRWare Iron

Quel navigateur utilise tu ?
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5376
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: j'ai toujours le même message...

Messagepar vieillechouette » 11 Mai 2016 09:04

Bonjour lenapache mon navigateur est Microsoft Edge et je le déteste !!!!!!!
vieillechouette
Libellulien Junior
Libellulien Junior
 
Messages: 224
Inscription: 21 Avr 2010 12:57
Localisation: Manche (50)

Re: j'ai toujours le même message...

Messagepar lenapache » 11 Mai 2016 12:13

Bonjour vieillechouette

Si tu déteste tant Edge change de navigateur rien ne t'en empêche de le faire.

Télécharge et installe : Mozilla Firefox 46.0.1
dis moi ensuite ce cela donne avec lui
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5376
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: j'ai toujours le même message...

Messagepar vieillechouette » 12 Mai 2016 15:59

Merci pour tout lenapache j'ai installé Mozilla Firefox 46.0.1 et.... ça fonctionne du tonnerre !!!!!!!!! Juste une chose je ne sais pas comment remettre mes favoris ?
vieillechouette
Libellulien Junior
Libellulien Junior
 
Messages: 224
Inscription: 21 Avr 2010 12:57
Localisation: Manche (50)

Re: j'ai toujours le même message...

Messagepar lenapache » 13 Mai 2016 19:31

Bonjour vieillechouette

On va voir si Firefox peut les importer.

Si la barre de menus n'est pas affichée en haut appuie sur la touche Alt clique ensuite sur Marque-pages ==> Afficher tous les marque-pages
Sur la fenêtre suivante clique sur Importation et sauvegarde ==> Importer les données d'un autre navigateur
Coche Edge clique sur Suivant
Sélectionne les éléments que tu veux importer clique sur Suivant pour terminer.
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5376
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

PrécédenteSuivante

Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité