[ résolu ]j'ai toujours le même message...

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Re: j'ai toujours le même message...

Messagepar vieillechouette » 10 Juin 2016 09:43

désolée lenapache problèmes de santé......
J'ai remis Edge et çà fonctionne bien, je te remercie de ta patience et de ta gentillesse. Porte toi bien. Bonne journée.
vieillechouette
Libellulien Junior
Libellulien Junior
 
Messages: 224
Inscription: 21 Avr 2010 12:57
Localisation: Manche (50)

Re: j'ai toujours le même message...

Messagepar lenapache » 11 Juin 2016 06:39

Bonjour vieillechouette

Si tout fonctionne bien :

Édite ton premier post et mets avant le titre de ton sujet [Résolu] comme ceci :[Résolu] j'ai toujours le même message...
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5376
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Précédente

Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron