je n'ai plus de son et l'icone son a disparu

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

je n'ai plus de son et l'icone son a disparu

Messagepar gg4855 » 20 Déc 2008 11:57

bonjour,
je n'ai plus de son, l'icone son a disparu.

sur le site HP, j'ai téléchargé des drivers ou des mises à jour:
. AMD processor update, Conexant AC-Link audio, Synaptics Touchpad, Realtek AC'97audio.
je n'ai pas eu d'amélioration

:shock:

Hp pavilion dv 8000
Avatar de l’utilisateur
gg4855
 
Messages: 44
Inscription: 12 Déc 2008 17:26
Localisation: CH 3960 Sierre

Re: je n'ai plus de son et l'icone son a disparu

Messagepar Iznogoud » 21 Déc 2008 19:38

Salut,
Va dans tous les programmes, accessoires, divertissement, controle du volume. Là si pas déjà fait décoches "muet" partout :wink:
A+
Image(Alias Alexrub)
Avatar de l’utilisateur
Iznogoud
Maître Libellulien
Maître Libellulien
 
Messages: 678
Inscription: 28 Fév 2008 10:48
Localisation: near paris

Re: je n'ai plus de son et l'icone son a disparu

Messagepar gg4855 » 21 Déc 2008 22:11

à contrôle du volume une fenêtre m'indique : "Aucun périphérique mélangeur n'est disponible. pour installer des périphériques de mixage, allez dans Panneau de configuration, cliquez sur Imprimantes et autres périphériques puis cliquez sur Ajout de nouveau matériel."

Je suis allé dans imprimantes et télécopieurs (autres périphériques?)
je ne vois pas "Ajout de nouveau matériel"
:?
Avatar de l’utilisateur
gg4855
 
Messages: 44
Inscription: 12 Déc 2008 17:26
Localisation: CH 3960 Sierre

Re: je n'ai plus de son et l'icone son a disparu

Messagepar gedeon1999 » 21 Déc 2008 22:15

Bonjour

C'est plutôt dans:
- panneau de configuration
- sons, voix. périphériques audio

Dans l'onglet audio, tu devrais avoir:
Realtek AC97 comme unité de lecture

Dans l'onglet volume, tu devrais avoir coché:
Placer l'icône de volume dans la barre de tâche
Avatar de l’utilisateur
gedeon1999
Modérateur
Modérateur
 
Messages: 2629
Inscription: 28 Nov 2007 23:06

Re: je n'ai plus de son et l'icone son a disparu

Messagepar gg4855 » 22 Déc 2008 10:08

Bonjour,
dans l'onglet audio, realtek n'apparait pas, toutes les lignes sont en "grisé" et je ne peux rien inscrire.

De même dans l'onglet volume je ne peux pas cocher Placer l'icone...

:roll:
Avatar de l’utilisateur
gg4855
 
Messages: 44
Inscription: 12 Déc 2008 17:26
Localisation: CH 3960 Sierre


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités