Je perd internet au bout de 5min

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Je perd internet au bout de 5min

Messagepar Marquis71 » 11 Aoû 2009 13:28

Bonjour, j'avoue que je ne peux lire le forum car je suis via mon iphone.

Voila le probleme, je suis chez une amie, j'ai tout remis son pc a neuf mais... J'ai bien internet helas au bout de 5 min impossible de faire les maj pour XP...

Deja la lenteur pour ce conencter a une page et dès que ok ben plus rien.

Que puis je faire pour qu'elle retrouve internet avant son retour du job ?

D'avance un grand merci et surtout après
Marquis71
 
Messages: 3
Inscription: 11 Aoû 2009 13:20

Re: Je perd internet au bout de 5min

Messagepar bouldingue » 11 Aoû 2009 14:02

Salut !
Qu'entends tu par remis à neuf?
Quelle sont les manip que tu as faites?
A +
je suis là pour apprendre et partager.
Avatar de l’utilisateur
bouldingue
Libellulien Junior
Libellulien Junior
 
Messages: 352
Inscription: 31 Juil 2005 23:42
Localisation: France du haut

Re: Je perd internet au bout de 5min

Messagepar bouldingue » 11 Aoû 2009 14:05

Sinon tu fais une restauration système
je suis là pour apprendre et partager.
Avatar de l’utilisateur
bouldingue
Libellulien Junior
Libellulien Junior
 
Messages: 352
Inscription: 31 Juil 2005 23:42
Localisation: France du haut

Re: Je perd internet au bout de 5min

Messagepar Marquis71 » 11 Aoû 2009 14:16

Hello, j'ai acheter un nouveau DD puis reinstaller XP ainsi que tout les drivers via le cd puis brancher le cable et la 5 min d'internet très lent puis plus rien alors que tout est ok pour le debit et autre
Marquis71
 
Messages: 3
Inscription: 11 Aoû 2009 13:20

Re: Je perd internet au bout de 5min

Messagepar JBADBOSS » 11 Aoû 2009 18:47

Hello

Pour les mises à jour peux-tu au moins les faires via une clé USB ????(téléchargée d'un autre ordi)
Sinon pour internet essaye de regarder que tous est bien connecter au fil comme dans le panneau de configuration ????
Config: HP pavilion dv6 Notebook Vista Mémoire totale; 4.00GB; Processeur Intel Core Duo CPU P8600 2.40 GHz
D'où que tu viennes tu es quelqu'un ! Les modes d'emplois sont nos amis !!!!
Avatar de l’utilisateur
JBADBOSS
Libellulien Junior
Libellulien Junior
 
Messages: 253
Inscription: 23 Aoû 2007 20:40
Localisation: Dans la galaxie

Re: Je perd internet au bout de 5min

Messagepar Marquis71 » 11 Aoû 2009 19:29

Je viens de remarquer que c'est a la fin de l'installation du service pack 2 xp que ca cloche total. Pourriez vous m'éclairer svp :-)
Marquis71
 
Messages: 3
Inscription: 11 Aoû 2009 13:20


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités