La mule en 600/100 bluewin, connexion...

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

La mule en 600/100 bluewin, connexion...

Messagepar stair » 08 Avr 2004 13:00

Processeur AMD Athlon 1 GhZ, 704 RAM, Win. XP et modem ZyXEL...Voila c'est les capacités de ma bécane, pour la mule c'est une autre histoire :) : 0.41b-LSD16b AMD (je ne veux pas entendre le terme leecher :x) tout cela booster par une connexion bluewin 600/100.

Voici mes connexions:
Capacité DL 75ko/s, limité à 60ko/s (80% utilisé)
Capacité UP 12ko/s, limité à 8ko/s (sans commentaire)

Sources max. par fichier (limite forte) : 400
Limites de connexion (Max. connexions) : 400
Max nouvelles connexion/5sec : 25

Réseau ed2k activé, Kad désactivé



Ports client TCP laissés tel quels :P

J'attens vos commentaires pour quelques améliorations que ce soit, remarques ou simplement pour les newbie

+SWISS QUALITY+
Avatar de l’utilisateur
stair
 
Messages: 28
Inscription: 08 Avr 2004 12:32
Localisation: GE

Messagepar stair » 08 Avr 2004 13:05

J'ai failli oublié le pb 8) :

Sessions d'envoi réussies au total : 74%
Sessions de réception réussies au total : 67%

Des incohérences :?:
Avatar de l’utilisateur
stair
 
Messages: 28
Inscription: 08 Avr 2004 12:32
Localisation: GE

Messagepar Gallikerfamily » 08 Avr 2004 15:27

Salut,

Essaie de mettre de mettre 500/400.

et si tu arrives à modifier le UP sans le DL mets 6 ou 7 en UL (la mod morhpXT le permet).

De plus maximum 10-15 fichiers en DL.

Tu peux activer le KAD pour voir.
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1431
Inscription: 02 Nov 2003 19:41

Messagepar stair » 08 Avr 2004 17:11

Pour revenir sur mon premier sujet, quand je limite à 8 en UP, j'ai limites DL à 32 :wink:

Merci de tes précieux conseils, jvai les essayer maintenant :arrow:

Néanmoins mon taux d'envois et de réceptions total réussi est vraiment très faible...(après 3-4 heures)

Sessions d'envoi réussies au total : 74%
Sessions de réception réussies au total : 67%


J'attend vos conseils réglages, merci encore emuliens avertis
Avatar de l’utilisateur
stair
 
Messages: 28
Inscription: 08 Avr 2004 12:32
Localisation: GE


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités