La page du forum de libellules

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

La page du forum de libellules

Messagepar Asker » 04 Déc 2005 10:47

Bonjour tout le monde,

Parfois la page du forum ne s'ouvre pas, ça donne comme ça :
Image

est ce que c'est un problème dans mon navigateur ou de site libellule.ch lui-meme ?!

Merci
Asker
Libellulien Junior
Libellulien Junior
 
Messages: 112
Inscription: 03 Oct 2005 16:20

Messagepar amokia » 04 Déc 2005 10:55

Vu le nom de l'erreur "php_session" is full...

Sa doit être un message pour dire que ya trop de session.... :roll:

Non je sais pas mais c'est surement en raport avec les sessions... :wink:

Amicalement, Sherlok... :P
Build and Fight ::: Jeu massivement multijoueurs.
EuroBarre ::: Gagnez facillement de l'argent.
Avatar de l’utilisateur
amokia
Libellulien Junior
Libellulien Junior
 
Messages: 127
Inscription: 16 Avr 2005 10:32

Messagepar Lexcorpone » 04 Déc 2005 10:56

non, j'ai eu le meme probleme; avec internet explorer et firefox.
Ca doit etre le serveur, ou alors des modiciations sont faites sur le forum
Avatar de l’utilisateur
Lexcorpone
Libellulien Junior
Libellulien Junior
 
Messages: 226
Inscription: 22 Aoû 2005 08:45

Déception

Messagepar Sharkeye » 04 Déc 2005 11:14

Salut à toutes et à tous !

C'est une erreur du côté du serveur. Plus précisément dans les tables de la base de données.

Ce n'est pas la première fois que j'ai ce problème en me connectant le matin.

Je suis quelque peu déçu que cela arrive sur un forum consacré à l'informatique.

Peux-tu faire quelque chose Krigou :?:
Avatar de l’utilisateur
Sharkeye
Modérateur
Modérateur
 
Messages: 1215
Inscription: 13 Nov 2004 20:01
Localisation: Suisse - France

Messagepar bororo » 04 Déc 2005 11:42

Salut
C'est vrai que des fois,vers 4h du matin,y a des trucs bizarres sur l esite
ça m'oblige à aller au lit plus vite :lol: :lol: :lol: :lol: :lol:
Avatar de l’utilisateur
bororo
Modérateur
Modérateur
 
Messages: 2121
Inscription: 13 Déc 2003 20:33
Localisation: Bordeaux

Re: Déception

Messagepar PhilFree » 04 Déc 2005 12:14

Sharkeye a écrit:Je suis quelque peu déçu que cela arrive sur un forum consacré à l'informatique.


C'est fait exprès, pour nous montrer comme ce à quoi nous tenons peut être fragile,
un petit rien,
un bug,
un virus,
un grain de sable et
ce n'est plus.
Avatar de l’utilisateur
PhilFree
Super Libellulien
Super Libellulien
 
Messages: 1753
Inscription: 21 Nov 2004 12:59
Localisation: Somewhere over the rainbow

Messagepar Frankie » 04 Déc 2005 13:04

Tiens c'est marrant,j'avais juste envoyer un mail a Krigou ce matin a propos de l'erreur.
La nuit,entre 1h et 7h du matin,au moins 4 jour sur 7 j'ai cet erreur.
Avatar de l’utilisateur
Frankie
Maître Libellulien
Maître Libellulien
 
Messages: 572
Inscription: 08 Déc 2004 07:49
Localisation: Geneve

Messagepar krigou » 04 Déc 2005 13:14

Autant désolé que vous de cette erreur. :oops:

http://www.phpbb.com/kb/article.php?article_id=42

Je viens d'appliquer cette méthode... Il ne reste plus qu'à prier. :wink:
La libellule existait déjà, il y a 300 millions d'années
Image

Mes rêves sont peuplés de villes à l'architecture somptueuse, dénuées de voitures, de publicités, de stress. Les réveils sont parfois difficiles...

https://500px.com/krigou
Avatar de l’utilisateur
krigou
Admin libellules.ch
Admin libellules.ch
 
Messages: 1839
Inscription: 16 Oct 2002 12:21
Localisation: Bienne, Suisse

Messagepar Sharkeye » 04 Déc 2005 14:58

krigou a écrit:Autant désolé que vous de cette erreur. :oops:

http://www.phpbb.com/kb/article.php?article_id=42

Je viens d'appliquer cette méthode... Il ne reste plus qu'à prier. :wink:


Pas de problème krigou...

C'est jute qu'on est devenu accro à Libellules. :P

:merci pour tout
Avatar de l’utilisateur
Sharkeye
Modérateur
Modérateur
 
Messages: 1215
Inscription: 13 Nov 2004 20:01
Localisation: Suisse - France

Messagepar Falkra » 04 Déc 2005 18:07

Une bonne purge et ça repart. :lol:
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25868
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar Frankie » 06 Déc 2005 06:33

Bon,pour l'instant tout va bien,on dirais que sa marche .
Merci Krigou :merci :tucartonnes
Avatar de l’utilisateur
Frankie
Maître Libellulien
Maître Libellulien
 
Messages: 572
Inscription: 08 Déc 2004 07:49
Localisation: Geneve


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités