Lancement eMule

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Lancement eMule

Messagepar gesor » 07 Oct 2006 10:30

Bonjour,
Au démarrage eMule ne se connecte pas, je suis obligé de le faire (nom de serveur). Si vous avez une astuce, merci.
G
gesor
Libellulien Junior
Libellulien Junior
 
Messages: 100
Inscription: 25 Aoû 2006 09:32

Messagepar Achille1er » 07 Oct 2006 10:44

Dans les préférences, il y a une option de connexion automatique et une option de limitation aux serveurs statiques (encore faut-il les déclarer), il jouer avec ces options.

Une lecture de la doc en français est très profitable, de plus il vaut mieux n'utiliser que kad pour éviter au maximum les fouineurs (malgré tout, record battu cette nuit avec 8500 attaques différentes reportées par le pare-feu)...
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland

Messagepar gesor » 07 Oct 2006 12:26

Merci Achille1er
La connection auto est coché, j'ai coché et décoché, rien à faire !
gesor
Libellulien Junior
Libellulien Junior
 
Messages: 100
Inscription: 25 Aoû 2006 09:32

Messagepar gesor » 07 Oct 2006 15:00

De plus j'ai des déconnections ?
gesor
Libellulien Junior
Libellulien Junior
 
Messages: 100
Inscription: 25 Aoû 2006 09:32

Messagepar Achille1er » 07 Oct 2006 17:06

Reconnexion automatique doit aussi être coché.

Dans les options serveur, contrôler si connexion auto seulement sur serveurs statiques est coché, si oui, à enlever.
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland

Messagepar gesor » 11 Oct 2006 17:10

merci, résolu pour l'instant.
gesor
Libellulien Junior
Libellulien Junior
 
Messages: 100
Inscription: 25 Aoû 2006 09:32


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité