[Résolu]MSG : Launch Error: 1156

Posez ici toutes les questions concernant un ou plusieurs logiciels, payants ou gratuits. Pour les demandes spécifiques aux systèmes d'exploitation, passez plutôt par les sections dédiées.

Modérateur: Modérateurs

[Résolu]MSG : Launch Error: 1156

Messagepar atao » 14 Mar 2012 15:00

Bonjour,

J'ai ce message d'erreur à chaque fois que je lance le navigateur via un logiciel ou un lien raccourci :

Launch Error: 1156 - Une erreur s'est produite lors de I'envoi de la commande à l'appIication

Que puis je faire?

Merci!
Dernière édition par atao le 14 Mar 2012 23:04, édité 2 fois.
atao
 

Re: MSG : Launch Error: 1156

Messagepar zigwigwi » 14 Mar 2012 16:18

bonjour,

et kekina installé dans les dernières 48 heures ?
un auto-updater ? un truc comme cela
fezy un coup de restauration systeme d'avant 48 heures par exemple

ca ne devrait pas lui faire de mal
a plus
Le con ne perd pas son temps, il le fait perdre aux autres.
Le mariage c'est la victoire de l'espoir sur l'experience
Avatar de l’utilisateur
zigwigwi
Libellulien Junior
Libellulien Junior
 
Messages: 117
Inscription: 17 Nov 2005 13:04
Localisation: Lille _ Rijsel _

Re: MSG : Launch Error: 1156

Messagepar atao » 14 Mar 2012 16:45

Bonjour,
Nan, rien à voir avec les nouveaux programmes puisque ça traine depuis longtemps... donc je sais pas trop quoi faire...
atao
 

Re: MSG : Launch Error: 1156

Messagepar atao » 14 Mar 2012 23:02

J'ai fais petit coup de nettoyage avec CleanAfterMe et j'ai pas eu le panneau en rouvrant le navigateur, parfait! Résolu!
atao
 


Retourner vers Software - Logiciels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités