[RESOLU ] lenteurs énormes sous xp pro

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Re: lenteurs énormes sous xp pro

Messagepar franck77 » 27 Avr 2012 15:43

Bonjour,

usbfix plante en mettant "variable c:\usbfix\go.exe not declared" un truc du genre ... donc je n'ai pas de rapport a poster
franck77
 
Messages: 17
Inscription: 22 Avr 2012 15:33

Re: lenteurs énormes sous xp pro

Messagepar lenapache » 29 Avr 2012 09:50

Bonjour franck77

Désolé pour le retard j'avais complètement zappé ce sujet

Image Double-clique sur OTL.exe qui est sur le Bureau pour le lancer.

  • Pour Vista et Seven faire un clic droit sur le fichier téléchargé et Exécuter en tant qu'adminstrateur
  • Coche Tous les utilisateurs
  • Sous l'emplacement Personnalisation copie/colle le contenu de ce qui suit en citation

:OTL
O33 - MountPoints2\{fa9549e0-494a-11db-9bea-001485e864e3}\Shell\AutoRun\command - "" = C:\WINDOWS\system32\RunDLL32.EXE Shell32.DLL,ShellExec_RunDLL copy.exe
[2007/05/30 17:53:13 | 000,000,000 | ---D | M] -- C:\Documents and Settings\All Users\Application Data\PopCap
[2007/05/30 17:53:13 | 000,000,000 | ---D | M] -- C:\Documents and Settings\All Users\Application Data\PopCap

:Commands
[emptytemp]


  • Clique sur le bouton Correction
  • Une fois terminé, le rapport de suppression est sauvegardé sur ton disque dur C:\_OTL\ sous la forme date_heure.txt.
  • Poste le contenu du rapport dans ta prochaine réponse.
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5588
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: lenteurs énormes sous xp pro

Messagepar franck77 » 29 Avr 2012 14:17

Bonjour,

voici le rapport

http://cjoint.com/?3DDppZH2fmd

merci encore
franck77
 
Messages: 17
Inscription: 22 Avr 2012 15:33

Re: lenteurs énormes sous xp pro

Messagepar lenapache » 29 Avr 2012 17:35

Quels sont les problèmes encore rencontrés avec ce PC
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5588
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: lenteurs énormes sous xp pro

Messagepar franck77 » 29 Avr 2012 17:38

Bonjour,

je ne suis pas devant le pc, mais en général, le réseau met longtemps à "remonter" au démarrage et des fois, les pc se fige, mais c'est peut être du a un probleme matériel ( vieillissement de la machine notamment)

Je posterais demain soir pour dire si on considère que c'est résolu.

Merci
franck77
 
Messages: 17
Inscription: 22 Avr 2012 15:33

Re: lenteurs énormes sous xp pro

Messagepar lenapache » 30 Avr 2012 07:47

Bonjour franck77

Il est possible que le problème soit d'ordre matériel et qu'il vienne principalement de la carte réseau c'est une piste à explorer.
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5588
Inscription: 11 Sep 2011 11:32
Localisation: Picardie

Re: [RESOLU ] lenteurs énormes sous xp pro

Messagepar franck77 » 02 Mai 2012 08:15

Merci pour tout, je verrais pour trouver une solution au problème réseau plus tard, là, la machine me parait plus réactive et normalement plus infectée de scories et autres bétises...

Bonne journée

franck
franck77
 
Messages: 17
Inscription: 22 Avr 2012 15:33

Précédente

Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités