Les applications en ligne ne tournent pas

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Les applications en ligne ne tournent pas

Messagepar Bapt » 14 Déc 2011 20:38

Bonsoir à tous!

Rien de mieux qu'un appel à l'aide piteux comme premier message sur un forum, ça fait toujours bonne impression...Hum.

Voilà le problème, chers docteurs: Je viens d'acheter -chez surcouf- un nouvel ordinateur monté par leurs soins, spécial gamer comme y disent, donc sur le papier c'est une bête de course. Mais il y a un mais, les applications en ligne ne fonctionnent pas, que ce soit les jeux ou les logiciels type Skype (en revanche steam tourne étrangement correctement).
Ainsi, avant de les appeler pour un dépannage qui va me coûter une bonne partie de la peau d'mes fesses, je préfère faire appel à vous.

J'ai coupé/viré les filtres du pare-feu, ça ne fonctionne toujours pas, désactivé l'anti-virus, non plus, remis à jour tous les logiciels que je trouvais, nop, réinstallé le tout aux paramètres d'origine, bref, tout ce que mes très maigres capacités en informatique me conseillaient de faire.

Je ne sais pas s'il y a des calés en jeux vidéos qui liront ce message, mais au cas où: team fortress 2 par exemple se lance, fonctionne en mode solo, mais ne trouve aucun serveur en ligne, skype quant à lui cherche à se connecter pendant cinq minutes pour enfin m'annoncer joyeusement que la connexion est impossible.

Ah oui, et internet pendant ce temps là va très bien, il vous salue d'ailleurs. Les téléchargements fonctionnent et tutti quanti.

Bref, pardon pour le peu de détails, je ne sais pas vraiment ce qui peut vous être utile comme information dans ce cas... Merci d'avance pour vos réponses !


Bapt.
Bapt
 
Messages: 1
Inscription: 14 Déc 2011 20:25

Re: Les applications en ligne ne tournent pas

Messagepar Mitani » 06 Jan 2012 10:05

Salut!

Est-ce que tu es en WiFi ? Essaye de reset ton routeur, il se peut qu'il bloque certains ports.
Mitani
 
Messages: 3
Inscription: 06 Jan 2012 09:44


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités