Low id avec AnalogX Proxy

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Low id avec AnalogX Proxy

Messagepar Emperor » 05 Oct 2005 23:04

Salut tout le monde,

Je suis sur un réseau local possédant 2 pc relié par un câble RJ 45 avec aol comme FAI, j'ai installé AnalogX Proxy pour pouvoir profiter du partage de connection à internet donc la tout va pour le mieux...
Lorsque je lance Emule sur le pc client (le pc qui se connecte au net via le serveur) je n'arrive pas à avoir un High ID :triste: pourtant j'ai désactiver les pare-feux et j'ai meme essayer d'attribuer un port différent (ex : 4663 en TCP) mais rien à faire, je suis toujours au low-id. J'ai chercher sur bcp de topics mais je n'ai pas trouver de solution, j'espère que vous m'en apporterez une à ce problème qui commence vraiment à m'enerver! :twisted:
Avatar de l’utilisateur
Emperor
 
Messages: 9
Inscription: 17 Sep 2005 21:40
Localisation: Vendée

Messagepar GSTAR » 05 Oct 2005 23:41

.
Dernière édition par GSTAR le 20 Nov 2008 02:32, édité 1 fois.
GSTAR
Libellulien Junior
Libellulien Junior
 
Messages: 383
Inscription: 03 Juin 2005 11:59
Localisation: Lausanne VD - Suisse

Messagepar Emperor » 05 Oct 2005 23:49

Merci pour ton explication précise et clair j'essayerai de faire ca demain. :tucartonnes
Avatar de l’utilisateur
Emperor
 
Messages: 9
Inscription: 17 Sep 2005 21:40
Localisation: Vendée


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités