[Résolu] Méga bug

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

Re: Méga bug

Messagepar Hapax » 12 Mai 2014 19:22

Renard a écrit:
Effacement rapide ou minutieux ?

dans ton cas,rapide devrait suffire...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Méga bug

Messagepar Renard » 12 Mai 2014 19:37

Merci...
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: Méga bug

Messagepar hmn » 12 Mai 2014 19:52

Slt,
il y a un truc qui me turlupine, dans ta capture des comptes si je ne me trompe pas, il y a le tient? Si oui, je ne comprend pas que le tiens fonctionne correctement, si tu as déjà supprimé son compte et que tu l'as recréé. As tu regardé que son compte mail de rattachement n'ai pas lui, un problème? regardes si avec une autre adresse mail, il y a le même problème. Sinon même en réinitialisant, si tu utilises le même compte mail, tu risque d'avoir encore les mêmes soucis.
hmn
 
Messages: 28
Inscription: 28 Mar 2010 17:14

Re: Méga bug

Messagepar Renard » 13 Mai 2014 09:16

hmn a écrit:Slt,
Sinon même en réinitialisant, si tu utilises le même compte mail, tu risque d'avoir encore les mêmes soucis.


Cela peut être inquiétant en effet. Mais si le PC est réinitialisé, je ne vois pas où il peut y avoir un problème !

Pour mon compte j'ai 2 adresses mail, dont une compatible microsoft chez hotmail.fr
et chez mon amie, aussi 2 adresses mail dont une compatible microsoft chez oulook.com
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: Méga bug

Messagepar Renard » 13 Mai 2014 12:31

J'ai fais la chose....
N'ai pas mis la coche pour Norton et je le reçois quand même...
Que faire ?
J'ai fais une désinstallation à partir du panneau de configuration. ça a l'air d'avoir marché !
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: Méga bug

Messagepar Hapax » 13 Mai 2014 12:49

on ne désinstalle pas n'importe quoi avec n'importe quoi...
http://www.libellules.ch/dotclear/index ... -officiels
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Méga bug

Messagepar Renard » 13 Mai 2014 14:35

Catastrophe !
Je suis en train de remettre les fichiers en place et je me rends compte que le problème de mon amie n'est pas réglé du tout !
Voici une capture d'écran qui montre que je ne peux pas déplacer ses documents de la bibliothèque (passer de C vers E). C'est peut être de souci de hmn.
En tous cas lilia_000 n'a rien à faire ici !
En plus il n'y a plus le dossier "Favoris" à ce niveau là...

Image

Quand au problème de Norton il n'est pas résolu, de plus je n'ai pas réussi à installer correctement Avira !!!

Je pense que je vais faire une désinstallation minutieuse....
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: Méga bug

Messagepar Renard » 13 Mai 2014 16:59

C'est parti pour une désinstation minutieuse. Apparement vachement long.
y a t'il moyen d'éviter que norton ne s'installe autatiquement ?
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: Méga bug

Messagepar Hapax » 13 Mai 2014 17:32

je pige pas trop...si tu veux virer l'affichage de certains dossiers dans la bibliothèque,en dehors de définir un emplacement ou supprimer,il suffit de rétablir les paramètres par défaut...
je te rappelle que ce qui est dans la bibliothèque se trouve forcément ailleurs sur ton disque...
si liliane est simple utilisatrice,je vois pas trop l'intérêt de la coller dans le groupe résidentiel,mais bon...cela ne nous regarde pas... :mrgreen:
quant à Norton,avec les outils dédiés,aucun problème pour le virer...
Image
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Méga bug

Messagepar Renard » 13 Mai 2014 17:50

En tous cas il m'a parût impossible de lui remettre ses favoris. Maintenant il me faut patienter pour la réinisialisaton...
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: Méga bug

Messagepar Renard » 14 Mai 2014 09:15

Bon ben les soucis continuent.
par mégarde, c'est l'allemand qui s'est installé. Mon compte est français, celui de mon amie en allemand.
Un tour sur le nouveau compte de mon amie et je vois qu'il n'est même plus possible de cliquer sur son nom.... donc même pas la peine d'essayer de rediriger les différents dossiers.
Je lui propose d'utiliser mon compte....

J'en ai marre. Je vois que je vais pas m'en sortir.
Quelqu'un peut-il me passer une bonne adresse près de Lausanne où je pourrais apporter mon PC en réparation ? (Ev. en message privé)
J'avais entendu parlé d'une boutique dans la région de Denges, mais je ne retrouve pas son nom...
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: Méga bug

Messagepar Hapax » 14 Mai 2014 12:25

quelle drôle d'idée ,aussi, de partager sa brosse à dent et son ordinateur...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Méga bug

Messagepar Renard » 16 Mai 2014 14:23

C'est absolument infernal......
Le PC a été complètement formaté
Remise des deux comptes et le lendemain crac boum re méga bug comme mon premier post sur ce sujet !
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: Méga bug

Messagepar kamilesinge » 16 Mai 2014 14:54

Salut!
as tu essayer de créer un compte windows sans l'associer a une adresse mail? (en bas de la fenêtre de création de compte) le problème viens peux être du compte de messagerie associé :s

Singement
kami
Si tu tapes ta tête contre une cruche et que sa sonne creux n'en déduis pas forcément que c'est la cruche qui est vide
Avatar de l’utilisateur
kamilesinge
Libellulien
Libellulien
 
Messages: 94
Inscription: 15 Juil 2013 14:48

Re: Méga bug

Messagepar Renard » 16 Mai 2014 15:04

Surement, je pense que même avec un pc neuf, ça va faire pareil...
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: Méga bug

Messagepar kamilesinge » 16 Mai 2014 15:27

ça ne répond pas a la question posée ;)
kami
Si tu tapes ta tête contre une cruche et que sa sonne creux n'en déduis pas forcément que c'est la cruche qui est vide
Avatar de l’utilisateur
kamilesinge
Libellulien
Libellulien
 
Messages: 94
Inscription: 15 Juil 2013 14:48

Re: Méga bug

Messagepar Renard » 16 Mai 2014 15:38

En fait il semble impossible de créer un compte sans l'associer a une adresse mail microsoft. Maintenant j'ai un autre soucis
je ne peux plus installer Office.....
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: Méga bug

Messagepar kamilesinge » 16 Mai 2014 15:42

qu'est ce qui te fait dire que : " il semble impossible de créer un compte sans l'associer a une adresse mail microsoft " essayons de régler un problème a la fois :) tant que ton pc ne fonctionne pas comme il faut il n'est pas nécessaire de faire des installations secondaires ;)
Si tu tapes ta tête contre une cruche et que sa sonne creux n'en déduis pas forcément que c'est la cruche qui est vide
Avatar de l’utilisateur
kamilesinge
Libellulien
Libellulien
 
Messages: 94
Inscription: 15 Juil 2013 14:48

Re: Méga bug

Messagepar Renard » 16 Mai 2014 15:51

En fait, mon compte a été installé avec une adresse cher Hotmail.fr
le compte de mon amie avec une adresse outlook.com

J'essaye de créer un compte sans donner d'adresse mail. Je te redis...

Bon je te redis tout de suite: la première chose demandée est une adresse mail avec laquelle on va ouvrir le compte.... (Win8)

Peut être ouvrir le nouveau compte avec une nouvelle adresse compatible microsoft à créer avant...
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: Méga bug

Messagepar kamilesinge » 16 Mai 2014 16:04

regarde en bas de la page il y une ligne qui permet de créer un compte sans adresse mail ;) (comme souvent en informatique c'est utile de lire jusqu'en bas de la page et meme les petit caractères ;) )

Singement
kami
Si tu tapes ta tête contre une cruche et que sa sonne creux n'en déduis pas forcément que c'est la cruche qui est vide
Avatar de l’utilisateur
kamilesinge
Libellulien
Libellulien
 
Messages: 94
Inscription: 15 Juil 2013 14:48

PrécédenteSuivante

Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités