merci de votre aide !!!

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

merci de votre aide !!!

Messagepar volfoni » 28 Mai 2005 17:32

bonjour a tous j ai chopper aurora une page de pub qui se fout des que je surfe j arrive pas a l irradiquer ( essayer avec spyboot, adware, et anti spyware de microsoft sans resultat )j ai virer la dll dans le fichier system 32 tjrs sans resultat si quelqu un peut me filer un coup de main cela serais cool merici de votre aide
amicalement
volfoni
 
Messages: 8
Inscription: 23 Jan 2004 18:36
Localisation: lillle nord

Messagepar Revjones » 28 Mai 2005 17:59

Je l'ai éradiqué chez moi assez facilement avec MS Anti Spyware en mode sans échec. Pour être vraiment sûr, j'ai aussi vérifié la liste des programmes s'éxécutant au démarrage, via Spybot. Il s'installe aussi en tant que BHO d'Internet Explorer, c'est également vérifiable via Spybot mais MS AS devrait pouvoir le virer sans autre.
Mais le mode sans échec est obligatoire, parce que si le spyware est actif tu peux le supprimer autant que tu voudras, il reviendra à chaque fois...
Avatar de l’utilisateur
Revjones
Modérateur
Modérateur
 
Messages: 5912
Inscription: 04 Fév 2003 17:59
Localisation: Suisse

resolu aurora

Messagepar volfoni » 28 Mai 2005 18:09

merci de ta reponse calir et rapide je fais le faire de suite
merci
amicalement volfoni
volfoni
 
Messages: 8
Inscription: 23 Jan 2004 18:36
Localisation: lillle nord

probleme resolu merci !!

Messagepar volfoni » 28 Mai 2005 18:27

volfoni a écrit:bonjour a tous j ai chopper aurora une page de pub qui se fout des que je surfe j arrive pas a l irradiquer ( essayer avec spyboot, adware, et anti spyware de microsoft sans resultat )j ai virer la dll dans le fichier system 32 tjrs sans resultat si quelqu un peut me filer un coup de main cela serais cool merici de votre aide
amicalement
volfoni
 
Messages: 8
Inscription: 23 Jan 2004 18:36
Localisation: lillle nord

Un site exellent:

Messagepar s-cube » 03 Juin 2005 05:51

Ni les manuels, le forum, GOOGLE ne t'ont donné de réponse? et ces messages y sont arrivés: note stp Résolu devant le titre de ton 1er message ... (bye)*2
Avatar de l’utilisateur
s-cube
Super Libellulien
Super Libellulien
 
Messages: 2184
Inscription: 01 Juin 2004 14:27
Localisation: ...ly (Vaud - CHuiche)


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités