[RESOLU] Mes icônes disparaissent.

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

[RESOLU] Mes icônes disparaissent.

Messagepar Gallilée » 28 Fév 2005 10:36

Bonjour. Depuis quelques temps, 1 fois sur 2, quand je démarre mon pc, je me retrouve avec mon image de fond d'écran, mais sans icônes ni barres des tâches (l'écran de veille fonctionne aussi ). Qui peut m'expliquer pourquoi et comment corriger le problème? Merci
Dernière édition par Gallilée le 05 Mar 2005 18:14, édité 1 fois.
Avatar de l’utilisateur
Gallilée
Super Libellulien
Super Libellulien
 
Messages: 1382
Inscription: 10 Nov 2004 21:19
Localisation: Ailleurs

Messagepar Airwave » 28 Fév 2005 11:23

Salut,

Probablement erreur au chargement de Explorer... Tu as installé qqch qui se lance au démarrage?
Avatar de l’utilisateur
Airwave
Super Libellulien
Super Libellulien
 
Messages: 1321
Inscription: 21 Juin 2003 16:31
Localisation: Geneve

Messagepar Gallilée » 28 Fév 2005 15:07

Airwave a écrit:
Probablement erreur au chargement de Explorer... Tu as installé qqch qui se lance au démarrage?

Non, je n'ai rien installé de spécial dernièrement.Seulement fait un nettoyage avec Ad-aware, Spylbot et TuneUp utilities.
Avatar de l’utilisateur
Gallilée
Super Libellulien
Super Libellulien
 
Messages: 1382
Inscription: 10 Nov 2004 21:19
Localisation: Ailleurs


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités