message étrange avec Firefox et Google...

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

message étrange avec Firefox et Google...

Messagepar focus » 19 Sep 2011 19:00

Bonjour,

est-ce que cela vous dit quelque chose : ?

Vous utilisez une ancienne version de Firefox qui n'est plus compatible avec Gmail. Certaines fonctionnalités risquent de ne pas fonctionner normalement.

Etrange, alors que je suis avec la version 6.0.2, non !? j'ai essayé ce que la plupart des forums conseillent : vider le cache, purger les cookies, désactiver puis réactiver progressivement les extensions, que dalle... Ce message apparaît toujours et, de plus, l'application webmail notifier qui fonctionnait tiptop nickel jusqu'à la version 6.0.0.0.0.0. de FF est désormais aux abonnés absent (message : Gmail n'a pas été vérifié).

En outre je remarque que lorsque j'essaye de suivre un lien publié depuis un forum avec avis de suivi donné sous forme de message mail (et donc lu sous Gmail), il arrive très souvent que je doive cliquer sur le lien, affichage d'une page totalement blanche, fermeture de celle-ci, nouveau clic sur le lien et là, comme par magie, le message apparaît dans toute sa splendeur. Ce phénomène se remarque particulièrement avec les forums animés par phpBB...

Quelqu'un a-t'il les mêmes problèmes ? Je ne sais d'ailleurs pas s'ils sont liés car le "bug" phpBB existait déjà sous FF 3.6.xx

Merci de vos remarques, renseignements et retours d'expérience...
en informatique tout est réalisable, mais des fois c'est pas évident...

Image
Avatar de l’utilisateur
focus
Libellulien Junior
Libellulien Junior
 
Messages: 141
Inscription: 03 Mar 2005 21:37
Localisation: Bulle

Re: message étrange avec Firefox et Google...

Messagepar diavolezza » 20 Sep 2011 12:49

Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle

Re: message étrange avec Firefox et Google...

Messagepar Burma » 20 Sep 2011 13:13

Salut,

Quand je vois que sur les 4 derniers messages 3 concernent Firefox,on peut légitimement se poser des questions.Perso j' ai encore la version 3.6.22 et j' ai pas de problème avec Gmail.
Windows 7 Premium 64 Bits/Firefox/Gdata/Ordinateur de bureau:Acer Emachine:EL 1840.4 GB DDR3/HD:500 GB/NvadiaGforce 315/
Avatar de l’utilisateur
Burma
Maître Libellulien
Maître Libellulien
 
Messages: 877
Inscription: 16 Juil 2009 19:48
Localisation: 75011

Re: message étrange avec Firefox et Google...

Messagepar J-Alpha » 20 Sep 2011 13:26

Bonjour Burma

C'est pas parce que FF est impliqué, qu'il est responsable, un navigateur c'est un condensé de beaucoup de choses.
Valable pour tous d’ailleurs.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3621
Inscription: 20 Juin 2009 23:34

Re: message étrange avec Firefox et Google...

Messagepar diavolezza » 20 Sep 2011 14:00

ce message de Gmail peut aussi apparaitre avec Internet Explorer
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle

Re: message étrange avec Firefox et Google...

Messagepar focus » 20 Sep 2011 15:51

Bonjour et Merci de vos réactions,

j'ai poursuivi mes recherches sans vraiment trouver de solutions et j'ai donc décidé de désinstaller FF et de le réinstaller après avoir fait un peu d'ordre dans le registre et dans mes répertoires divers. Après une sauvegarde des mes préférences, etc... au moyen de FEBE l'opération s'est déroulée sans douleurs et TOUT refonctionne normalement, plus de messages étranges, plus de problèmes avec phpBB, webmail notifier reconnaît mes comptes et s'y connecte sans difficulté.

C'est juste dommage d'avoir dû perdre un peu de temps pour ces manips et surtout de vous avoir fait perdre un peu du vôtre !

A noter que lors de la remise en état de mon profile avec FEBE, certains messages d'erreurs sont survenus mais je n'ai pas approfondi le sujet...

Bref, cas liquidé pour l'heure avec mes remerciements
en informatique tout est réalisable, mais des fois c'est pas évident...

Image
Avatar de l’utilisateur
focus
Libellulien Junior
Libellulien Junior
 
Messages: 141
Inscription: 03 Mar 2005 21:37
Localisation: Bulle


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: trendiction et 0 invités