messages d'erreurs

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

messages d'erreurs

Messagepar devildais » 25 Mai 2006 23:08

bonsoir a tout le monde, je un probleme avec ma connextion internet
adsl de bluewin ou mon routeur zyxel 623 me ,je toujours un messages d'erreurs sur ma mule si quelqu'un pourais m'aider a se sujet merci d'avance voici le mess.26.05.2006 00:04:51: Erreur fatale durant la connexion. La connexion Internet est peut-être perdue.
Avatar de l’utilisateur
devildais
 
Messages: 32
Inscription: 25 Mai 2006 12:41
Localisation: GENEVE

Messagepar Falkra » 26 Mai 2006 07:42

Bonjour, et bienvenue sur le forum. Si ça le fait de façon aléatoire, ça pourrait venir d'un paramétrage de trop de connexions simultanées, essaie de réduire ce chiffre.
Sinon, si ce n'est qu'au lencement, le problème est autre.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar scaphoide » 26 Mai 2006 08:06

Il y a aussi ça :

Image

Cordialement
Si votre tête est enfouie dans le sable, votre derrière est une cible de choix!!!
Image
Avatar de l’utilisateur
scaphoide
Super Libellulien
Super Libellulien
 
Messages: 2768
Inscription: 14 Oct 2003 18:57
Localisation: St Ursen (CH)

Messagepar devildais » 03 Juin 2006 13:59

salut,,,,,meme si je reduit les connexion je ne toujours pas de connexion,
le problème je ne ce plus koi faire pour ke les flèches en bas a droite elles sont toujours rouges , merci
Avatar de l’utilisateur
devildais
 
Messages: 32
Inscription: 25 Mai 2006 12:41
Localisation: GENEVE


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités